Laufende Aufnahme - Kanal bleibt live schwarz

    • Laufende Aufnahme - Kanal bleibt live schwarz

      Ich habe eine Solo 4K, aktuelles Image, zwei Satzuleitungen. Heute auf ARD eine Aufnahme aus laufender Sendung mit festgelegter Endzeit gestartet. Nach Wiedereinschalten der Box bleibt ARD schwarz, kann also nicht live angeschaut werden. Ähnliches hatte ich vor ein paar Tagen bei zwei laufenden Aufnahmen, auch da blieben die aufgenommenen Kanäle schwarz. Im Normalfall ist es aber kein Problem während laufender Aufnahmen die Sender live zu sehen. Hat jemand eine Erklärung?

      Ich möchte noch folgendes ergänzen: Heute Abend bei laufender Box zwei Timeraufnahmen gestartet, und zwar ZDF und RTL HD. Zeitgleich Live-Bild kein Problem. Die Solo 4 K testweise kurz in Standby geschalten, Live-Bild kein Problem. Die Box ca. 15 Min in Standby: Live-Bild bleibt schwarz ......................

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von flawil ()

    • Tritt das Problem auch mit deaktiviertem FCC auf?

      VTI Panel - Erweiterungen - Schneller Kanalwechsel (FCC).
    • Hi, ich möchte den Thread mal wieder nach oben holen. Schade, dass hier niemand eine Lösung hat, denn es nervt wirklich.

      Beispiel von gestern: Eine Timeraufnahme auf Vox HD aus dem Deep Standby gestartet. Kurz vor 18.00 Uhr möchte ich auf RTL HD Fussball schauen.

      Von wegen: RTL HD dunkel, RTL 2 HD dunkel, Vox HD dunkel.

      Also die Aufnahme beendet - alle Sender wieder hell. Aufnahme manuell gestartet - alle Sender hell.

      Das kann´s doch nicht sein !!
    • Wenn dir hier jemand helfen kann, solltest du mehr Informationen liefern.
      Wie: Welche Box, welche HD-Karte, Kabel oder Sat usw.
      ab anno MMXII amatissimus tyrannus cucinae
    • Sorry, hab übersehen, das du der TE bist und deswegen nicht ins 1. Post geschaut.
      ab anno MMXII amatissimus tyrannus cucinae
    • Ich hänge mich hier mal dran.
      Solo4k mit 4 Leitungen.
      Immer mal wieder bleiben Programme schwarz. Auch die Aufnahmen sind dann schwarz.
      Dabei trifft es auch Ard HD etc.Kam mit irgendeinem Update und tritt ohne erkennbare Vorwarnung und scheinbar wahllos auf. FCC deaktiviert. Nur Tuner A konfiguriert, alle anderen Tuner gleich wie Tuner A.
      Habe schon gesucht aber scheinbar gibt es das Problem selten.
      Gruß
      Stequ
    • Ich hatte die Problematik schon mal in einem anderen Thread beschrieben, doch ich denke es passt gut hier her. Ich habe 2 Sat-Zuleitungen, Fcc off. Es passiert immer wieder folgendes. Ich nehme eine Senung auf und schaue die laufende Aufnahme parallel aus dem emc an. Wenn es sich um eine längere Aufnahme handelt und der Film zuende ist (Wiedergabe stop) ist das Bild auf mehreren oder allen Kanälen schwarz. Ich muss dann komplett rebooten, dann geht es wieder. Ist die Wiedergabe kürzer, passiert nichts, dann ist alles ok. Es scheint so, als ob sich da einer oder beide Tuner nach einer gewissen Zeit verabschieden. Ich tippe da auf ein Treiberproblem.
    • Neu

      Ich hatte es erst gesten wieder auf Pro7 Maxx HD. Alle sender auf dem Transporter bleiben dann dunkel.

      Es ist kein oscam problem da ich es auch mit gbox habe.

      Ganz klar treiber problem.
      über ein wenig Hilfe freut sich jeder!!!

      Premiumize: https://www.premiumize.me/ref/309681762
    • Neu

      Dazu noch die info das der b tuner nicht greift alles bei der aufnahme von maxx HD
      Alles auf einem andern Transponder wird duch den BTuner erhellt nuch nich der Transponder wo die aufnahme läuft
      über ein wenig Hilfe freut sich jeder!!!

      Premiumize: https://www.premiumize.me/ref/309681762

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von mydebian ()

    • Neu

      Ich hatte diese Woche auch wieder das Problem.
      ZDF Leichtathletik-WM gekuckt, Aufnahme manuell gestartet "laufende Sendung". Senderwechsel, zurück auf ZDF live - alles ok.

      Wieder Senderwechsel, zurück auf ZDF - Bild bleibt dunkel! Aufnahme abgebrochen, Bild immer noch dunkel. Erst nach einem Neustart der Box funktionierte alles wieder.

      Echt ärgerlich.