Ultimo 4K Imagesicherung Fehler nach zurückspielen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ultimo 4K Imagesicherung Fehler nach zurückspielen

      Nach dem Zurückspielen einer Imagesicherung bleibt die Box beim Startlogo hängen.
      Wenn ich die die Dateien vom VTI-Image nehme und nur die rootfs.tar.bz2 aus der Sicherung einfüge geht es.
      Ist da einmalig bei der Sicherung was schief gelaufen oder woran könnte das liegen ?
      Plugins:
      Spoiler anzeigen

      antispoiler, autotimer, camofs, CoolTvGuide, customsubservices,
      cutlisteditor, EMC, epgrefresh, fancontrol2, forecast, fritzcall,
      infobartunerstate, mediaportal, mosaic, moviecut, movieretitle, MQB,
      OScam, permanenttimeshift, picturecenterfs, satfinder, seekbar,
      showclock, TMDb, tvspielfilm, virtualzap, webradiofs, yampmusicplayer,
      zaphistorybrowser

      LCD-Displays: SPF-75H, SPF-105P, SPF-87H, PEARL
    • Dann ist vermutlich bei der Sicherung was schief gegangen.
      Werde es nochmal testen.
      Plugins:
      Spoiler anzeigen

      antispoiler, autotimer, camofs, CoolTvGuide, customsubservices,
      cutlisteditor, EMC, epgrefresh, fancontrol2, forecast, fritzcall,
      infobartunerstate, mediaportal, mosaic, moviecut, movieretitle, MQB,
      OScam, permanenttimeshift, picturecenterfs, satfinder, seekbar,
      showclock, TMDb, tvspielfilm, virtualzap, webradiofs, yampmusicplayer,
      zaphistorybrowser

      LCD-Displays: SPF-75H, SPF-105P, SPF-87H, PEARL