VTI Updaten sinnvoll!? 4.1 goes 11

    • Das hat ja nichts mit der VTI-Version zu tun.
      Sky sollte auf einer alten Uno mit einen Alphacrypt mit one4all Software weiterhin hell sein.
      Da die alte Uno i. d. R. nur einen Singletuner intus hat, sind die Restriktionen eh nicht
      so gewaltig.
    • Alphacrypt light ist ein Modul.
      One4All Version 2.20 - 2.40
      Das Sky Modul, das z. Zt. angeblich gar nicht lieferbar ist, funktioniert in der alten Uno nicht.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Radar ()