Pinned Vu HD 1080p für VTi (Support Thread)

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • @'fuldi
      Ich habe die Skinparts installiert, ausprobiert und deinstalliert. Für die weiteren Skinparts geht es nicht ohne Zusatzwerkzeuge, wenn man EMC und YAMP nutzen will. Noch besser als die Suchfunktion ist Alles Lesen im entsprechenden Themenbereich. Mit geänderter keymap.xml, eigenen VFD-Skin und YAMP mit extralanger Titel-Zeile (1500 Pixel) bin ich VTI-mäßig wunschlos glücklich.
      Das Boot-Logo habe ich natürlich ausgetauscht, wäre aber durch die geniale HDMI-Steuerung durch die Box nicht nötig gewesen.
      Vielleicht könnte ein "Alter Hase" die Geschichte des Boot-Logos einmal darstellen?
    • Das Problem ist eigentlich, dass dein Fernseher den Overscan eingestellt hast.

      Lösungen:

      1. Overscan am TV ausschalten. Da musst Du in den Menüs des TV-Geräts nachsehen. Das heißt je nach Hersteller anders.

      2. Es gibt einen Skinpart, mit dem die alte Infobar ausgewählt werden kann. Dazu in den Einstellungen des VU_HD_1080P in die Skinparts gehen und die alte Infobar suchen und aktivieren.
    • Oder
      Blaue Taste / Erweiterungen / Menü positionieren
    • So isses.

      @Ateca
      Im Thread Problemlösung für: skin ragt über die TV-Ränder hinaus kannst Du nachlesen wie „Overscan“ von Deinem Fernseherhersteller genannt wird und wie Du es abschalten kannst.

      Es sei denn Du möchtest weiterhin mit einem Fernsehbild leben, das an allen vier Seiten beschnitten und dann aufgezoomt ist.

      OT
      Und falls hier ein neu gewählter EU-Abgeordneter mitliest, schlage ich vor, den TV-Herstellern künftig zu verbieten, Overscan standardmäßig auf neuen Geräten zu aktivieren. Das ist mE Verar***e am Kunden, der ein FHD- oder UHD-Gerät kauft und im Auslieferungszustand gezoomten Pixelbrei angezeigt bekommt.
      /OT
    • Hi, woran könnte es liegen, das ich die Oscam-Version nicht in der SIB angezeigt bekomme? Ist weder im original Skin, noch in SIB Skinparts zu sehen. Nutze das Oscam-unstable 1.20 r11517 für HD+
      Files
      • SIBl.jpg

        (62.02 kB, downloaded 32 times, last: )
    • Hallo Gemeinde,
      Habe soeben auf v14 mein uno 4k Se geupdatet. Alles so weit fein, nur die Anzeige beim Pausieren, Timeschift vorspülen usw. Ist kaum zu erkennen (die Farbe so rosa_lila). Schaut mal mein Foto an, wo kann ich dies einstellen? Bei alte Version v13 war alles gut.
      Grüße,j
      Files
    • schön.... :happy1: ....hab auch selbst gelacht, trotzdem ein wenig Hilfe wäre toll :saint:

      The post was edited 1 time, last by ditschi1691 ().

    • 3 Beiträge aus Imagesupportthread hier eingefügt.

      Versuche mal in Menue - VTI - Einstellungen VUHD1080P auf den Stil Standard umzustellen.
      Sollte dann so aussehen wie im 13er Image .....
      Files
      • vu.png

        (84.45 kB, downloaded 34 times, last: )
      Nehmt das Leben nicht zu ernst, ihr kommt eh nicht lebend raus!

      The post was edited 3 times, last by ditschi1691 ().