Angepinnt VTi 11.0.x Vu+ Ultimo 4K (Support Thread)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Weiss nicht ob es etwas mit VTI 11.0 zu tun hat, aber ich kann meine externe USB Festplatte gar nicht mehr aushängen, da anscheinend welche Daten eventuell darauf zugreifen.. Nur welche !?

      - Timeshift nicht aktiviert
      - EPG auf /etc/ umgestellt
      - Laufen keine Aufnahmen

      Ich wollte mal eine Überprüfung der Festplatte anstossen, denn nachdem ich paar Sachen löschte, zeigte es mir 150 GB frei.. nachdem noch weitere Files gelöscht wurden, waren nur noch 15 GB frei.. was total unlogisch ist.
    • Hab auch ein kleines Problem....

      Seit VTi 11 erreiche ich mit DreamDroid über das Internet meine Box nicht,

      über das Netzwerk funtioniert es tadellos.
    • Mal 'ne Frage,
      macht ihr gleich das VTI Image auf die Ultimo oder testet ihr erst mal wie es ist ?
      Das wollte ich tun (die Box kam heute morgen) aber der Bursche will nicht an's Wlan.
      Die Einrichtung an sich ist schon finsterstes Mittelalter, aber auch wenn man sich da
      durcharbeitet, es geht nichts ...
      Kennt das jemand ? Und wie sieht das mit dem VTI Image aus ?
    • ok....habe Authentifizierung aktiviert....

      Wo finde ich Benutzer und Passwort?
    • Benutzer = root
      Passwort leer lassen wennst selbst keines vergeben hast .
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Anscheind muß erst ein Passwort gesetzt werden. Benutzername ist root. zurgriff vom Pc auf openwebif funktioniert seit Update auf vti 11 nicht mehr

      Edit: markusw war schneller und ich habe mich wohl geirrt.
      Konfig

      Solo SE V2 und Uno 4k jeweils ohne Festplatte mit 2 Sat-Eingängen an Astra 19.2
      VTI 13.0.x Standardinstallation mit folgenden Änderungen:
      + KravenFHD
      + Picons Transparent.Stefanbenno06.220.132.19
      - Blindscan
      - Renotecontrolcode
      + AutoTimer
      + EPGRefresh
      + EMC
      + CoolTVGuide
      + Multiquickbutton
      + Verkehrsinfo
      - automount.xml
      + auto.network ( STB -fstype=nfs,rw,soft,tcp,nolock 192.168.178.33:/STB )
      + ln -s /media/net/autofs/STB /media/hdd

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Harvey56 ()

    • verdammt, jetzt habe ich meine LCD4linux von meiner Solo 4k per ftp eingespielt und es sieht grottenschlecht aus, gibt es hier eine Lösung.
      Vor allem, wie komme ich wieder zurück.

      Grüsse
    • Harvey56 schrieb:

      Anscheind muß erst ein Passwort gesetzt werden. Benutzername ist root. zurgriff vom Pc auf openwebif funktioniert seit Update auf vti 11 nicht mehr

      Edit: markusw war schneller und ich habe mich wohl geirrt.
      Das macht nix.....

      Habe die Einstellungen gefunden....

      Danke an alle die geholfen haben....
    • VTi 11.0.x Vu+ Ultimo 4K (Support Thread)

      Ich hätte eine Bitte an jemandem mit dem nötigen Know-how und zwar geht es darum, dass ich gerne hätte, dass die Power LED im Betrieb und im Standby aus ist. Gibts da ne Möglichkeit das umzusetzen? Wäre sehr dankbar. ;)
    • @netsrac
      Schau im ersten Posting, Einstellungen dann im Post #7 Erster Eindruck, Erfahrungen und Tipps zur Ultimo 4k
      Ich habe keine Ahnung von dem was ich tue, aber das mache ich perfekt.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mc2 ()

    • apropos LCD:

      ich bin nicht so der Picon und was weiß ich Typ....Die Standardeinstellungen im LCD reichen mir völlig aus, allein die Anzeige beim Wiedergeben von Aufnahmen ist natürlich deutlich zu klein. Bekommt man die relativ einfach größer oder geht das nur über das lcd4 plugin mit angepasster plugin.py??
      ..wer nichts weiß, muss alles glauben!
    • Hallo mc2,
      vielen Dank, nur habe ich keine 800x480 zur Auswahl.

      Cool, gerade gab es ein Udpate!!
      Ihr Jungs seid irre, vielen Dank.

      Grüsse

      Aber, irgendwas stimmt mit 800x480 nicht, ist immer noch alles klein und verschoben.
      Grüsse

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von netsrac ()

    • Kann mir jemand mit meinem Festplattenproblem helfen?

      Ich habe außerdem bemerkt, dass wenn ich unter Aufnahmen schaue (also wo ich die aufgezeichneten Sendungen anschauen kann) dann steht dort bei mir aktuell 144 GB frei, während wenn ich Unter Receiver Informationen bei der gleichen Festplatte über 300 GB an freien Speicherplatz angezeigt wird.

      Eine von beiden Anzeigen lügt, oder wie soll ich das verstehen?
      Ich habe auch keinen Papierkorb an oder sowas
    • @netsrac :

      Die Einstellungen fürs BoxSkinLCD nochmals gesetzt ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110