Pinned VTi 11.0.x Vu+ Solo 4K (Support Thread)

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Mit dem neuen Default-skin werden EMC und der VTI-Dateimanager bei 2160p-Ausgabe nicht skaliert dargestellt, sondern im linken oberen Viertel.
      Muß ich noch etwas umstellen oder ist das übersehen worden?
      Autoresolution ist bei mir aus, Ausgabe steht fest auf 2160p
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!
    • VTi 11.0.x Vu+ Solo 4K (Support Thread)

      Ich kann alle Werte durchschalten, es wird kurz schwarz/kein Ton, und dann hat die Glotze sich eingestellt.
      Der TV kann also alles. Aber welche Einstellung macht Sinn?
    • Was sagt VTI Panel - Grün - Blau ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • OTA ohne Probleme

      Wird der alte Standard Skin AtileHD weiter gepflegt? Da dieser mir mehr zusagt?

      Gesendet von meinem SM-G930F

      The post was edited 1 time, last by mydebian ().

    • mydebian wrote:

      Wird der alte Standard Skin AtileHD weiter gepflegt?
      Ja .
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Super, dass jetzt die automatische Sprachwahl für Audio und Untertitel drin ist. - Sogar relativ umfangreich.
      Aber gerade da, wo es sehr oft nervt, dass erst die engl. Spur und dann erst die Deutsche kommt und deshalb immer die engl. wiedergegeben wird, funktioniert es bei mir zumindest nicht. Also bei .mkv Files...

      The post was edited 1 time, last by meinname123 ().

    • Online Update hat problemlos funktioniert,
      läuft bis jetzt top,
      danke Euch,Top Arbeit
      VU+ Solo4K - VTI 14.0. , Vu+Zero4K - VTI 14.0. ,SKin KravenFHD, 1TB intern, Yamaha A-S501

      Statt immer nur auf die Rechtschreibfehler zu achten,sollten einige mal lernen,den Inhalt zu verstehen…!!!
    • VTi 11.0.x Vu+ Solo 4K (Support Thread)

      mc2 wrote:

      Farbraum mit mehr Modi und Farbtiefe dazugekommen.


      Schon jemand eine Empfehlung für meinen Panasonic UHD-TV
      Funktioniert jetzt HDR ?

      Gruß


      VU+ Solo 4K VTI 9.0.3
      VU+ Ultimo 4K, NVIDIA Shield Pro 2017, Teufel Theater 80 zu 7.1 FH, Denon AVR X2200, Panasonic TX-65DXW784
    • Ich kann meinen Tuner nicht mehr richtig configurieren. Mein 28.2 hat kein Emfang mehr. Auch wenn ich die Einstellungen zurückspiele nicht. Und wo finde ich meine alten Image Backups. Die sind auch nicht mehr da.

      Gruß

      friese
    • @dogfight76
      Wie wäre es, wenn du mal selbst etwas ausprobieren würdest. Und wenn es ein Versionsupdate gibt sollte man auch mal den PC einschalten um sich das Ganze mal genau anschauen und nicht immer nur alles auf Tabatalk schieben, wenn man etwas nicht mitbekommt.
      Memo an mich: Signatur einfügen!
    • hallo

      Danke für das neue Images

      ich bekomme die Vorschaubilder nicht in der Kanaliste angezeigt
      habe sie natürlich in Einstellungen / Kanalliste eingestellt
      EPG Share ist auch eingestellt
      im alten images lief es


      muß ich noch was einstellen

      mfG Rene
    • friese wrote:

      Ich kann meinen Tuner nicht mehr richtig configurieren. Mein 28.2 hat kein Emfang mehr. Auch wenn ich die Einstellungen zurückspiele nicht. Und wo finde ich meine alten Image Backups. Die sind auch nicht mehr da
      Bist Du vom 9.2 aufs Neue oder stimmt Dein Pro nicht? Imagesicherungen sollten da sein wo Du sie hast ablegen lassen,also media/hdd,media/usb etc.Mindesten die letzte Aktuelle sollte man sich auch extern(PC)sichern.Sind die Medien noch richtig eingehangen ?
      "Wissen ist Macht!!! Nischt wissen,macht nischt...!!!...zumindest bei uns a dar Äberlausitz"

      Gruß NEO660

      Vu+Duo/Duo2/solo2/solo se/Ultimo4K - Image: VTI aktuell -1m-Gibertini Antenne/INVERTO Prem Quattro LNB/JULTEC JRM 0908A- TVs: LG FLATRON M2262D,LG 32 LN5404 - Router: FRITZ!Box 7490,Repeater 1750E,Fritz!Box 7170 als Repeater - Karten: ORF_ICE,HD+01,oscam

      !!! Bin kein Fachmann.Gebe hier nur meinen Wissensstand und meine Lebenserfahrung wieder,das kann auch zu Fehlern führen !!! :thumbup:

      The post was edited 1 time, last by NEO660 ().