Pinned VTi 11.0.x Vu+ Duo (Support Thread)

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • :285: :awe; :337:

      Hab VTI 11 auf meiner alten Dame installiert - funktioniert - ein ganz herzliches Danke sc hön ans gesamte Team :happy3:

      Ein Punkt hab ich noch nicht klären können: Es fehlt evtl. die Secondinfobar mit dem Wetter. Habe zwar Foreca installiert, aber das Wetter taucht nicht auf. Erbitte einen Hinweis.

      Bei der Installation hab ich vorher alle was geht ( incl. Image ) mit der Backup Suite gesichert.

      Alles ( außer Image :P ) hab ich wieder zurückgespielt.

      :thumbsup: :thumbsup: :thumbsup:
      :)
    • @'Clemens

      ist schon spät, aber morgen schau ich mal. unter blau steht jetzt das neue Wetter, vielleicht ist es absichtlich nicht mehr in der second Infobar. Das wird sich sicher noch klären lassen.

      :330:
      :)
    • sorry finde die Lösung nicht :(
      Files
      • vti11-duo1.JPG

        (65.82 kB, downloaded 286 times, last: )
      :)

      The post was edited 1 time, last by hifiopa ().

    • @'ditschi1691

      Danke, werds nachher mal versuchen, muss jetzt weg :)

      @ditschi1691

      hab gerade geschaut und bei mir kann ich diesen Punkt "Mutespectator" nicht finden.
      Ist es möglich, das dieser Punkt bei der Duo nicht existiert oder er wurde nicht installiert.
      Bei Update sehe ich die Möglichkeit per OTA das 11er Image zu installieren, dann geht aber alles von vorn los - könnte ja trotzdem hilfreich sein ?(
      kann ich den alles was unter 9.0.3 mit der Backupsuite gesichert wurde auch wieder zurückspielen oder sind da Punkte zu berücksichtigwn ?

      :)

      Edit by hgdo: Bitte nicht mehrere Beiträge direkt nacheinander erstellen! Du kannst einen Beitrag bearbeiten und ergänzen.

      Danke für den Hinweis, da bin ich nicht drauf gekommen :)
      :)

      The post was edited 2 times, last by hifiopa: 2 Beiträge zusammengefasst ().

    • Kann mich irren, aber brauch der MuteSpectator-Skin nicht das Plugin Atile? (Nicht mit Skin Atile verwechseln)
      Könnte sein dass das u. U. nachinstallieren musst.

      The post was edited 1 time, last by Radar ().

    • Großes Danke und großen Respekt ans Team.

      Heute morgen Update gemacht und alles einwandfrei durchgelaufen. Bislang nichts entdeckt was nicht wie vorher funktionieren würde. :thumbup: :thumbup: :thumbup:

      :thumbsup:
      Eure werte Inquisition
    • ... ich gestehe meine Ungeduld ein, Mutespectator ist auf der 2. Seite :love: ;_( :sleeping: mit gelb eingerichtet, Neustart und jetzt ganz rechts senkrecht ist das Wetter. Danke ;)

      @ditschi1691

      hab auf ATILE umgestellt und meine "Gewohnheit" ist wieder zufrieden :)

      Nunmehr hab ich 9mb Speicher übrig ( vorher 18MB ); UND DAS IST SEHR WENIG!?

      Wo kann ich da noch was machen ? HBB ist weg, USB-tuner sind weg, Sprachen sind weg. Openwebinf funktioniert - steh da ein wenig auf dem Schlauch ?(
      Files
      • K800_vti11-1.JPG

        (79.93 kB, downloaded 162 times, last: )
      • K800_vti11-2.JPG

        (71.64 kB, downloaded 192 times, last: )
      • K800_vti11-3.JPG

        (63.75 kB, downloaded 156 times, last: )
      • K800_vti11-4.JPG

        (59.08 kB, downloaded 166 times, last: )
      • vti11-5.JPG

        (93.74 kB, downloaded 164 times, last: )
      :)

      The post was edited 4 times, last by hifiopa ().

    • Hallo.

      Ich hab folgendes Problem nach dem ich VTI 11.0 installiert habe. Ich kann keinen doppelten Tastendruck mit der Fernbedienung ausführen. Ich kann zum Beispiel nicht auf 11, 22, 33 usw. schalten und bspw. im Mediaportal kann ich in der Suche nicht die Zifferntasten verwenden um Buchstaben zu schreiben. Hat jemand eine Idee wie sich dieses Problem beheben lässt?
    • Hallo, seit dem Update auf Vti 11 habe ich ständig Spinner gefühlte 3 mal pro Minute egal ob ich normales Tv schaue oder einen Film von der Festplatte.
      Und die Seekbar funktioniert nicht mehr obwohl diese installiert ist.

      Jemand eine Idee?
    • bei mir findet VTI 11 nur 18 aus 2600 sender und dass auch SEHR langsam, dauert 1 Stunde. Also ich wohne in der Slovakei, unsere sprache ist nicht benutzbar in VTI 11, fehlen ľ,š,č,ť,ž.
    • Hallo
      Ich habe das Problem, dass Permanet Clock mit VTI 11 und Skin Atile nicht mehr funkioniert. Permanet Clock geht nur mit dem Skin Vu_HD 1080. Vieleicht könnt ihr mir weiterhelfen.
    • Für Atile musst die Position in den Permanentclock-Einstellungen ändern . Solange nach links drücken bis die Zeit wieder sichtbar wird .
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Danke. Werde es morgen, wenn ich wieder zuhause bin dann mal versuchen.

      Edit:
      Hat funkioniert. Die Permanet Clock wird mir wieder angezeigt

      The post was edited 1 time, last by hgdo ().

    • ich habe den fehler gemacht und habe ohne ein backup von vti 6.x.x.x auf 11.x.x per usb geflasht. mein problem ist folgendes, habe alles was ich nicht benötige an erweiterungen gelöscht. dann wollte ich die multiclickbutton app aufspielen und das mediaportal. folg ist eine bootschleife. vorher ging der serienrecorder auch nicht zu bedienen (Absturz bei bei senderauswahl) ich hatte mit noch keinem anderen vti image soviel probleme

      ist das normal? sonst geh ich zurück zu vti 6.xx
    • 20mb? Okay! Wie kann ich das plug in gleich bei der Installation auslagern? Er bringt bei der Installation immer die Meldung x Pakete mit 2 Fehlern installiert. Naja auch manche plug-ins stürzen einfach ab. Picon sind auf der hdd, pluginmover nutze ich auch. Nervt mich eben total. Gestern 5 Stunden nach Feierabend investiert und null erfolg

      Gibt es überhaupt noch ne Möglichkeit aktuelle images inkl plug-ins zu nutzen. Dieser verkackte miniflash

      The post was edited 1 time, last by heartbeat ().