Vu Zero - Problem mit USB Tuner und Vti 9

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Vu Zero - Problem mit USB Tuner und Vti 9

      Hallo

      Ich habe eine VU Zero und habe mir dazu den HMP Combo Tuner geholt, da ich kein Sat mehr habe.

      Ich habe viele Stunden investiert und einiges konnte ich selbst lösen, bis auf einen Punkt. Ich hoffe, ihr könnt aushelfen.

      Tag der Lieferung:
      Stick angeschlossen, im Menü vorhanden. Sendersuchlauf nicht möglich, gelesen das es manuell durchgeführt werden muss. Fertige Settings besorgt, eingespielt, voila, Bild und Ton da. Die Freude hielt nicht lange. Nach wenigen Minuten Klötzchenbildung bis hin zum Totalausfall. Fehler: PMT abgelaufen oder so ähnlich.

      Ein Neustart per Netzschalter behob das Problem kurzzeitig,bis zum nächsten Ausfall. Hier gelesen, das es ein Update dafür gibt. Eingespielt und danach alles schick. Keine Klötzchenbildung mehr und keine Ausfälle. Warum der Stick nicht mit den aktuellen Treibern kam, wird wohl immer ein Geheimnis bleiben. Immerhin ist der Treiber schon seit über einem Jahr vorhanden.

      Leider währte die Freude nicht lange. Jetzt kam nämlich das Problem, dass die Box plötzlich einfror. Mal reichte die Videotext Taste, mal ein Senderwechsel um die Box einfrieren zu lassen. Ohne Stick keine Probleme, mit Stick Probleme. Aktuellste Vti 9 drauf.

      Nach einem Downgrade auf 8.0.2 sind die Probleme weg.

      Gibt es hierzu ein workaround? Mit der 8er läuft alles bestens, will aber schon eine aktuelle drauf haben?

      Ideen? Vorschläge? Oder hinnehmen?
    • wie kann mir am besten geholfen werden / wie helfe ich mir selbst:


      wenn die Box "einfiert"/unbedienbar wird
      ============================================================================================