Search Results

Search results 1-20 of 110.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • DUO 2 Hitzetod?

    Babola - - Allgemeines rund um die Vu+

    Post

    Hallo zusammen, ich denke meine Box ist defekt. Nach 15 Minuten schauen ist sie einfach ausgegangen ist mir gesagt worden. Hab heute mal geschaut , es Leuchtet nur noch die Weiße LED in der Front und die HDD läuft an aber das war es auch schon. Habe heute mal die Tuner ausgebaut mit verschiedenen USB Stick probiert neu zu flashen alles leider ohne Erfolg. Ferndiagnose ist natürlich immer Schwierig aber vielleicht kann man es doch ein bisschen eingrenzen Wenn das Netzteil defekt wäre würde warsch…

  • Seit dem deaktivieren des AutoShutDown läufts super , bis jetzt keine Probleme mehr. Vielen Dank nochmal

  • Schon passiert. Danke dir das werd ich jetzt mal beobachten. Kannst du mir noch was zum db.error log sagen?

  • Ja ist Aktiv. auf 20 Minuten eingestellt

  • Hi, ich hab immer wieder mal Probleme mit Aufnahmen. Aufgenommen wird auf ein NAS. Was auffällig ist , Fehlerhafte Aufnahmen sind ca 17 MInuten lang brechen dann ab und starten neu. Es handelt sich hierbei um Aufnahmen mit dem Original S Modul. es sind jede menge Crash Logs vorhanden.. Im Anhang mal die letzten.. Ich kann mir hier nix Schlüssiges rauslesen, es gibt zwar jede menge errors bei dem gstreamersoftware hm?? ist das nicht zum internen streamen ? gestreamt wurde aber nix Gruß Babola

  • Danke versuchte gerade die gleiche Version vom der Startseite.. allerdings immer mit einem Crash beim Suchlauf. Mit dieser Datei läufts

  • Box Stürzt ab

    Babola - - VTi Team Image Vu+ Duo2

    Post

    Über Ideen oder Denkansätze wäre ich sehr dankbar

  • Box Stürzt ab

    Babola - - VTi Team Image Vu+ Duo2

    Post

    Guten Morgen gestern kurz nach start einer Aufnahme wieder abgeschmiert. Komisch was ist momentan nur los ? vuplus-support.org/wbb4/index.…98bd8362b2a3c7b1c98c03d88

  • Box Stürzt ab

    Babola - - VTi Team Image Vu+ Duo2

    Post

    Hey danke mach ich

  • Box Stürzt ab

    Babola - - VTi Team Image Vu+ Duo2

    Post

    Guten Abend heute um 4:02 war es wieder so weit beim Epg Refreh aufgehängt. Vielleicht kann ein Sachkundiger da mal drüberschauen vuplus-support.org/wbb4/index.…98bd8362b2a3c7b1c98c03d88

  • Box Stürzt ab

    Babola - - VTi Team Image Vu+ Duo2

    Post

    Danke gute Idee Ist aktiviert müsste ja so passen oder ? Jetzt mal abwarten bis wieder was passiert.. vuplus-support.org/wbb4/index.…98bd8362b2a3c7b1c98c03d88

  • Box Stürzt ab

    Babola - - VTi Team Image Vu+ Duo2

    Post

    Hallo, meine Duo2 läuft eigendlich ganz gut aber in den letzten 7 Tagen hängte sich die Box 2 mal auf. Ohne Crash Log , kein Zugriff über SSH mehr möglich . Box musste dan über den Hauptschalter hinten neugestartet werden. Welche Möglichkeiten gibts den jetzt zur Fehlersuche ? Das blöde die Box lief/hängte dann so 4 Tage da wir gerade im Urlaub waren. Der eine Absturz war am 10.3 um 4:11 rum als der epg refresh am werkeln war. Der zweite gestern um 21:15 als eine Aufnahme lief. Vti ist aktuell

  • Super echt klasse das ihr euch da so reinhängt Vielen Dank !!! kann ich die 1.7.7 einfach über die 1.7.5 drüberinstallieren ?

  • ja hier vom Forum hier Ist schon etwas älter aber hat bis jetzt immer alles funktioniert

  • Benutze den Pingu _ TM for VTI Skin

  • kann mir mal jemand sagen welche ipk ich jetzt brauche für meine duo2? bei der enigma2-plugin-extensions-skyrecorder_1.7.4_FHD_all.ipk ist alles viel zu groß da sieht man nur die hälfte vom plugin und bei der enigma2-plugin-extensions-skyrecorder_1.8.5_fhd_all.ipk kommt ein absturz ??

  • Firefox 52 WebTV fix

    Babola - - VTi Team Image Vu+ Solo2

    Post

    lässt sich momentan recht einfach umgehen, indem man Firefox sagt, er dürfe die Plugins wieder laden. 1. In die Adresszeile about:config eingegeben. vuplus-support.org/wbb4/index.…98bd8362b2a3c7b1c98c03d88 2. In der Fläche rechte Maustaste und neuen Eintrag Boolean erstellen vuplus-support.org/wbb4/index.…98bd8362b2a3c7b1c98c03d88 3. mit dem namen plugin.load_flash_only vuplus-support.org/wbb4/index.…98bd8362b2a3c7b1c98c03d88 4. Wert false vuplus-support.org/wbb4/index.…98bd8362b2a3c7b1c98c03d88…

  • Gestern war es mal wieder so weit, dass nur ein Tuner nach dem Boot in der Liste war. Und es werden keine Sender gefunden. ein Neustart behob den Fehler nicht. Ich musste die Box für mehrere Minuten Stromlos machen und den 2. Tuner wieder einrichten damit wieder alles funktionierte. Vielleicht kann man aus dem Debug Log was rauslesen ?

  • Lustigerweise verschwindet der Fehler plötzlich von ganz alleine. Ich hatte ja damals gemeint, dass hätte was mit einem TP LInk Netzwerkhub zu tun, aber wie ein späterer Test rausstellte dann doch wieder nicht... ? Vielleicht bring es ja was die Debug Logaufzeichnung einzuschalten , vielleicht kann da jemand was rauslesen, frag mich jetzt aber nicht wo die zu finden ist, müsst ich selber suchen. Würd jetzt mal im Menü -> VTI vermuten

  • [Erledigt]ZDFinfoHD

    Babola - - Allgemeines Vu+ Ultimo 4K

    Post

    Läuft bei mir unter 11347 V 2/3 22000