Search Results

Search results 1-20 of 816.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Enhanced Movie Center (EMC) - Supportthread

  • Danke, hab einfach EMC noch mal deinstalliert und neu installiert. Wenn man die Version von Feed nimmt, findet der Github Plugin Updater keine neuere Version, stimmt das so?

  • Alles klar, nur ich habe am Image oder am Skin nichts geändert, nur EMC de und wieder installiert, evtl. nicht die selbe Version, aber letztendlich mit dem Github Plugin Updater aktualisiert. Ich weiß nicht, wo ich noch nachschauen kann?

  • Quote from giveme5: “ Eine Frage habe ich noch, nachdem ich nun bei der Aktion den EMC de- und neu installiert habe, wird mir nun der Wochentag in Englisch angezeigt. Das war vorher nicht so, ich habe aber in dem EMC Einstellungen keine Option gefunden, das wieder auf Deutsch zustellen. Wie kann ich das wieder ändern? ” Weiß jemand, wie ich den Wochentag wieder auf Deutsch stellen kann?

  • Da wo Du geschrieben hast: /home/root/ Man muss nur wirklich nach versteckten Dateien suchen, da habe ich beim ersten mal nicht gründlich nachgeschaut. Eine Frage habe ich noch, nachdem ich nun bei der Aktion den EMC de- und neu installiert habe, wird mir nun der Wochentag in Englisch angezeigt. Das war vorher nicht so, ich habe aber in dem EMC Einstellungen keine Option gefunden, das wieder auf Deutsch zustellen. Wie kann ich das wieder ändern? vuplus-support.org/wbb4/index.…ba471f722a24368e582…

  • Boah danke, ich habs gefunden!

  • Das selbe Default.png habe ich auch, das stört mich aber nicht, da im EMC eingestellt ist, wenn kein Cover vorhanden, wird nichts angezeigt. Nun wird aber immer das eine Cover angezeigt, irgendwo muss es ja herkommen. Ich werde mal EMC deinstallieren und neu installieren, in der Hoffnung, dass es was hilft. Quote from schomi: “Versteckte Dateien wurden auch gesucht? ” Ja, habe ich gesucht. Quote from Bueb: “Wenn du noch weiß wie das Cover heißt dann such es einfach über das Netzwerk ” Ja, weiß i…

  • Dort habe ich nur ein cuts Datei gefunden

  • Quote from Bastelbogen: “ @giveme5 Schau doch mal ob Du eine cover.jpg in dem Verzeichnis hast aus dem Du Deine Filme abspielst. Den Inhalt dieser Datei mal prüfen und ggf. löschen. ” Das hab ich ziemlich als erstes nachgeschaut, in /media/hdd/movie wo die Aufnahmen liegen ist kein einziges Cover. Der EMC zeigt bei jedem Film, der kein Cover hat dieses eine Cover an. Bei Filmen mit Cover wird das richtige Cover angezeigt

  • Ich benutze garkein AEL, habe ich nicht installiert. Aber irgendwo muss das Cover ja noch gespeichert sein, wenn es von EMC angezeigt. Wie finde ich es und warum verwendet es der EMC für jede Aufnahme/Film, die kein Cover hat?

  • Hallo, der EMC zeigt mir seit ca. 14 Tagen bei jeder Aufnahme das selbe Cover an. Das Cover ist von einem Film welches ich per Coversuche runtergeladen habe. Inzwischen habe ich das Filmcover gelöscht, bekomme es aber immer noch bei jeder Aufnahme die ich abspiele als Cover angezeigt. Was kann ich da machen? An den EMC Covereinstellungen habe ich nichts geändert. Anbei ein paar Beispiele und meine EMC Einstellungen vuplus-support.org/wbb4/index.…ba471f722a24368e582156ce3vuplus-support.org/wbb4/i…

  • Danke, aber bin etwas verwirrt. Kommt nach 3.9 nicht eigentlich 4.0?

  • Alternative zu AVL?

    giveme5 - - VTi Team Image Vu+ Duo 4K

    Post

    Wer hätt's gedacht, habe die eingestaubte TV Fernbedienung rausgeholt und die passende Einstellung gefunden. Danke.

  • Alternative zu AVL?

    giveme5 - - VTi Team Image Vu+ Duo 4K

    Post

    Hallo, wier hier beschrieben, gibt es bei der Duo4k kein AVL mehr: [Erledigt] Automatische Lautstärkeanpassung AVL Meine Frage: Gibt es eine Alternative, oder was kann ich machen um die LS der Sprache gegenüber dem Hintergrund zu erhöhen? Auf der Zero4k gibts AVL, da hab ich keine Probleme, auf der Duo4k beim Anschauen von MKVs schon. Ich habe keinen Verstärker angeschlossen, sondern Box direkt per HDMI am TV.

  • Einmal NAS Neustarten hat geholfen, immer das einfachste zuerst probieren Sorry, ist erledigt

  • Hallo, hier gibt es wirklich viele Anleitungen die das Thema Netzwerkverbindung Vu-Box zu NAS betreffen, aber ich bin mit meinem Latein am Ende. Ich hatte bis dato immer die auto.network genutzt und die sah so aus: Source Code (2 lines) Jetzt hat sich durch Neukonfiguration der Fritzbox das Netz und die IP geändert, ich dachte kein Problem, dann passe ich die auto.network an: Source Code (2 lines)192.168.188.26 ist die IP vom Synology NAS. Das funktioniert aber leider nicht, ich bekomme unter /m…

  • ServerBouquetLoad

    giveme5 - - Plugins

    Post

    Ja, aber den wichtigsten Hinweis wohl übersehen....

  • ServerBouquetLoad

    giveme5 - - Plugins

    Post

    In welchem Menü taucht denn das Plugin auf? Habe es installiert, kann aber unter Erweiterungen nichts finden....

  • Wenn sich jenand drum kümmern würde, dann nicht...

  • Bei mir gingen die Airpods auch ohne Dongle und ohne Probleme zu verbinden.