Search Results

Search results 1-20 of 59.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Danke anudanan. Dann werde ich mir eine andere Lösung suchen. Gruß Franky

  • Hallo Kuhlo, hast Du das mit dem IP Client hinbekommen? Ich würde das auch gern umsetzen, aber als 1. Box habe ich eine Ultimo 4K, die zweite Box, welche ich als IP Clien einsetzen würde, ist noch nicht angeschafft. Ich muss mich erst noch genau mit diesem Thema befassen und bin immer noch auf der Suche nach Infos. Mein Problem wird sein, dass beide Boxen nicht über LAN sondern nur über WLAN vernetzt sein können. Gruß Franky

  • Nachtrag: hatte nun mal alle F-Stecker, die unmittelbar mit der VU+ in Verbindung stehen, kontrolliert. Da war alles sauber, keine Drähtchen vom Schirm, der an den Kern kommen könnte. Klötzchenbildung ist aber seit einiger Zeit auch äußerst selten geworden. Ich werde es aussitzen müssen.

  • Hallo Radar, sorry ich war leider länger nicht hier. Nun zu Deinen Tips. Als erstes habe ich mal das Dect Telefon aus dem Wohnzimmer (ca. 1,20m neben dem TV/VU+) in den Flur verbannt. Sind nun ca. 5m Entfernung. Was ich technisch nicht anders lösen kann, ist die Nähe (auch ca. 1,20m) zur FritzBox. Des weiteren steht an der gleichen Position nocht ein WLAN Empfänger für ein 4 Camera-Überwachungsrecorder. Das könnte auch noch eine Störquelle sein. Seit das Dect Telefon weiter entfernt ist, sind ge…

  • Hallo, sorry erst mal für diespäte Reaktion. DECT Telefon habe ich im Einsatz, steht aber ca. 2m entfernt von der VU+. Die Klötzchen treten selten, aber immer mal wieder auf. Ich habe festgestellt, dass ich dann die VU mal kompltett erunter fahren muss ohne sie vom Strom zu trennen. Dann läuft sie wieder störungsfrei, bis es nach einigen Tagen wieder einmal auftritt. Ein sehr guter Bekannter hatte die Vermutung geäußert, dass es auch an meiner Sat Schüssel liegen könnte, wenn diese durch die Han…

  • Hallo TomKruhs, erst einmal die gute Nachricht: seit heute morgen läuft ZDF ohne einen Pixelfehler. Ich war zwar an der Arbeit, aber meine Frau hatte den TV standig an und immer mal einen Blick geworfen. Auch seit 15:00, als ich wieder zu hause war, sind keinerlei Störungen aufgetreten. Das einzige, was ich gemacht hatte, war in der Nacht, bevor ich zum Dienst musste, die Ultimo nach dem Herunterfahren mal für ca. 15 min vom Strom zu nehmen. Das scheint geholfen zu haben, frag mich aber keiner w…

  • Danke für den Link. Ja genau nach dieser Anleitung für Unicable / JESS für eine Satposition habe ich den Tuner eingerichtet und es hat ja auch die ganze Zeit super geklappt. Als mir die Gerüstbauer meine LNB beschädigt hatten habe ich eine neue DUR Line montiert. da war auch alles bestens. Aber seit dem Update am 25.02. habe ich diese Pixel, mal unten im Bild als Streifen, dan mal flächig auf dem ganzen Bild, aber immer nur für Sekundenbruchteile und in unregelmäßigen zeitlichem Abstand. Gruß Fr…

  • Quote from TomKruhs: “ Hoffentlich vorher runter gefahren. ” Hallo, ja, habe ich komplett herunter gefahren und dann erst den Netzschalter betätigt.

  • Hallo zusammen, möchte mich hier einmal mit einklinken, da ich auf ZDF auch ein Problem mit Pixelbildung habe in unregelmäßigen Abständen von 2 bis 8 Minuten und auch in unterschiedlicher Stärke. Auf dem ZDF habe ich einen SNR von 91% und AGC von 82%. Mein Schüssel habe ich Anfang Februar nach den ersten Stürmen neu ausgerichtet und vor einigen Wochen mit einem neuen Quattro LNB versorgt. Es war auch alles in Ordnung. Aber nach dem Update am 25.02. findet die Pixelstörung statt. VTi ist in der a…

  • uhd bei hd+

    Franky221 - - Allgemeines Vu+ Solo 4K

    Post

    Hallo, hier wie versprochen die Rückmeldung. Es war tatsächlich ein Defekt in der LNB. Habe mir heute eine DUR-line +Ultra Quattro LNB, Full HD, 4K,Premium-Qualität installiert. Die Empfangsstä#rke auf den Kanälen war genau so gut, wie mit der alten von Humax, aber nach einem Sendersuchlauf hat er 1380 Sender gefunden und auch der UHD1 by Astra war sofort mit dabei und empfängt auch Bild und Ton. Ich danke Euch allen für die Hilfe, Tips und Infos. Gruß Franky

  • Support-Ende für Windows 7

    Franky221 - - Rund um den PC

    Post

    Hallo, ich habe auch Mitte vorigen Jahres auf Win10 Prof umgestellt. Mein alter Rechner (ca.10 Jahre alt) machte Hardwareprobleme. Aufrüsten brachte keinen Vorteil, da das Mainbord es nicht hergab. Also habe ich mit einen refurbishd Rechner gekauft mit I7 und 16Gb Ram. SSd und vorinstallierten Win10 und Vollversion Office 2016 für 424€. Dachte da kann man nichts falsch machen. Meine SSD's aus dem alten Rechner habe ich da noch mit eingebaut. Win 10 läuft absolut störungsfrei. Alle meine alten Pr…

  • uhd bei hd+

    Franky221 - - Allgemeines Vu+ Solo 4K

    Post

    Danke, da komme ich momentan bei weitem nicht hin. Gruß Franky Haben inzwischen die Vermutung, dass die Gerüstbauer meine LNB beschädigt haben könnten. Die Schüssel ist an der Hauswand montiert und die musten die Rückenstangen direkt unter der LNB entlang befestigen. Werde mal in der Nachbarschaft fragen, ob jemand zum Testen noch eine Quattro liegen hat.

  • uhd bei hd+

    Franky221 - - Allgemeines Vu+ Solo 4K

    Post

    Hallo, ich muss meine Info revidieren. Habe gerade auf dem Humax Evolution mal einen kompletten Suchlauf gemacht. Auch da werden momentan nur 1247 Sender gefunden. Also gehe ich jetzt fest davon aus, das in meiner Antennen Anlage der Wurm steckt. Ich muss nun nur noch die defekte stelle finden. Auch beim Suchlauf mit dem Evolution ist in dem Bereich von 10964 h bis 11053 H und von 10979 bis 11038 V nichts vorhanden. Vielen Dank erst einmal für die vielen Tips und Hilfen. Gruß Franky

  • uhd bei hd+

    Franky221 - - Allgemeines Vu+ Solo 4K

    Post

    Danke Dark Dragon, ich denke auch, dass bei mir einiges fehlt. In anderen Beiträgen habe ich ja auch schon gelesen, dass über 1400 Sender gefunden wurden. Ich habe im Arbeitszimmer meiner Frau noch einen Humax Evolution laufen und im Gästezimmer einen Humax iCord HD. Auf beiden komme ich beim Suchlauf weit über die 1400 Sender. Die beiden sind an ein normales Sat kabel vom Multischalter angeschlossen. Die VU+ läuft an einem Unicable welches vom DUR-Line DPC-32K versorgt wird. Daher vermute ich m…

  • uhd bei hd+

    Franky221 - - Allgemeines Vu+ Solo 4K

    Post

    Hallo digi 1, den Workarround, den du mir verlinkt hattest, hatte ich schon einmal durchgeführt, leider ohne Erfolg, Gerade eben habe ich es nochmals gemacht. hatte im SAT Finder die Daten des Senders eingegeben. Dann bin ich in der Frequenz in Einerschritten 10 Punkte nach oben und unten gegangen. Zwischen jeder Änderung habe ich ca. 15-20 sec. gewartet. Dann habe ich das gleiche nochmal in der Art. DVB-S gemacht in beidern Versionen habe ich zwischen 10985 und 11005 keinerlei Signal angezeigt …

  • uhd bei hd+

    Franky221 - - Allgemeines Vu+ Solo 4K

    Post

    @stub Danke für die genauen Informationen zu UHD1. Ich werde den Sender manuell mittels DreamEdit in die Kanalliste einfügen und dann auf der VU+ zurückspeichern. Momentan laufen allerdings 2 Aufnahmen, welche ich ungern unterbrechen möchte. Ich melde mich, wenn ich die manuelle Eingabe fertig habe. Edit: So den Kanal habe ich nun manuell in die Liste mittels dreamboxEdit eingeben. Kanalliste zurück zur Vu+ gespeichert, Vu+ neu gestartet. Kanal wird sogar mit Logo in der Kanalliste angezeigt, ab…

  • uhd bei hd+

    Franky221 - - Allgemeines Vu+ Solo 4K

    Post

    Hallo zusammen, habe mir gestern die Zeit genommen und meine SAT Schüssel nochmal exakt auszurichten. Sie war, wie vermutet, beim Gerüstabbau leicht verdrückt worden. Nun stimmt sie wieder exakt. Bei HD und HD+ Sendern Liegt die Empfangsstärke zwischen min. 77% (SRTL) und 99% (Das Erste). Auch zwischen H und V Polarisation änder sich die Empfangsstärken nur in diesem Bereich, aber nie tiefer. Darum denke ich, dass die Ausrichtung nun stimmen müsste. Trotzdem empange ich den UHD 1 nicht. In dem B…

  • Hallo anudanan, Danke für die schnelle Antwort. Da bin ich beruhigt. Hatte die Sorge, dass am Tuner D was defekt sein könnte. Gruß Franky

  • Hallo, dazu möchte ich auch noch etwas fragen. Gestern liefen 6 Aufnahmen gleichzeitig. In der Infoleiste war der Tuner A(grün), B(rot), C(rot), D(grau), E(rot) und F bis H wieder grau. Ist es normal, dass ein Tuner mitten in der Reihenfolge inaktiv bleibt? Kann da ein technischer Defekt vorliegen? Warum ist Tuner A grün bei Aktivität und die anderen rot bei Aktivität? Danke schon mal. Gruß Franky Hallo, Die Frage mit den Farbunterschieden der Tuner zwischen rot und grün konnte ich mir (so glaub…

  • Hallo, erst ein mal ein dickes Danke an alle beteiligten Entwickler dieses Plugins. Ich bin leider nicht so bewandert und das mit dem Openwebif klappt mei mir noch nicht. Muss ich noch mehr lesen im Forum. Aber dieses Shootyourscreen hilft mir schon sehr weiter um Screenshots zu posten, (bisher immer Handyfoto, bearbeiten, hochladen, umständlich) Hatte das Shootyourscreen schon drauf aber es passierte nichts. Es ging immer nur die Hilfe auf. Bei kurz die Tastenbelegung der FB und bei lang das en…