Search Results

Search results 1-20 of 1,000. There are more results available, please enhance your search parameters.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • "Rumfummeln" musst Du nur am Anfang. Wenn´s läuft, dann läufts. Quote from Knaecke: “man bekommt den Eindruck es handelt sich um ein unausgegorenes Gerät was ständig fehlerbehaftet ist. ” Das stimmt aber nicht. Fast alle Fehler liegen an den Benutzern. Soweit ich weiß, gibt es nur einen einzigen Fehler. Das betrifft DolbyDigital+ bei der Ultimo4K und Duo4K SE. Da muss aber der Hersteller ran. Ich würde aktuell die Uno4K SE nehmen.

  • Viel Spaß mit der Box, und mit uns.

  • [Erledigt] Hilfe mit Netzwerk

    TomKruhs - - Netzwerk

    Post

    Man braucht kein WLAN, um mit dem Handy verbunden zu werden. Die IP-Adresse Deiner Box, sollte doch herauszufinden sein. z.B.: Informationen, oder Netzwerk/Adaptereinstellungen vuplus-support.org/wbb4/index.…776ae175350e27c6426a1671avuplus-support.org/wbb4/index.…776ae175350e27c6426a1671a Edit: Habe ich schon wieder so lange gebraucht? Seufz.

  • Quote from paulmuller: “kenne mich aber hier nicht sonderlich gut aus und verfahre eher nach dem Prinzip 'trial & error'. ” Tuner-Einrichtung – Vu+ WIKI

  • Ging es um frei empfangbare Sender? Im Moment sehe ich 3 Möglichkeiten. 1. Fehlerhafte Tunerkonfiguration 2. Entschlüsselungsproblem 3. Festplattenproblem Vielleicht kann aber ein User auch anhand der Message das Problem genau benennen. Quote from paulmuller: “Ich habe das VTI Image drauf ” Die Online-Updates hattest Du gemacht? Bei neuen Usern kann man da ja noch mal nachhaken.

  • Quote from elou: “Ist es normal, das beim umschalten ab und zu kein Bild erscheint und man hin- und herschalten muss ” Nein, wenn Du noch schreibst welche Sender das betrifft, könnte man sagen, ob es Deine Tunerkonfiguration, oder die Entschlüsselung Deiner HD+ Karte ist. Bei nur einem Kabel könnte auch FCC(FastChannelChange) involviert sein. Das ist glaube ich standardmäßig aktiviert. Zu Suche: Die boardeigene Suchfunktion ist leider nicht perfekt. Da funktioniert die Suche über Google leider b…

  • Viel Spaß mit der Box, und mit uns. Vu+ WIKI

  • Ersteinrichtung

    TomKruhs - - Allgemeines Vu+ Uno 4K SE

    Post

    Quote from Ac!D: “Was meinst du mit Modul? CI-Modul? ” Ja, meinte ich. Einige User probieren es mal mit Modul, oder versuchen ihre Karte mit Modul freizuschalten, falls mal was nicht geht. Dannach sind dann, durch automatische Zuweisung, CI-Zuweisungen aktiv, die die Funktion der Softcam (OSCam) beeinträchtigen. Aber es scheint bei Dir was anderes zu sein. Zum Soundproblem: Meinte eigentlich das Menü, das per Druck auf die "Audio-Taste" kommt, aber so geht/ging es ja auch. vuplus-support.org/wbb…

  • Ersteinrichtung

    TomKruhs - - Allgemeines Vu+ Uno 4K SE

    Post

    Mit einem Satkabel geht halt nicht so viel. Wenn Du allerdings innerhalb einer Satebene Probleme hast, ist vielleicht eine Zuordnung zu einem Modul vorhanden. Hattest Du mal, wenn auch nur zum Testen, ein Modul in Deiner Box? Zu den Soundproblemen, am Besten mal Deine Einstellungen vom Audio-Menü posten. Am Besten als Screenshot.

  • Powitanie

    TomKruhs - - Polski Kacik [PL]

    Post

    Witajcie. Kod z VTI nie jest swobodnie dostępny.

  • Quote from m101063d: “habe aber glaube auch probleme mit dem stick ” Mehrere Sticks probieren. Während manche nie Probleme haben, habe ich von einem Fall gelesen, wo erst der 9.(!) klappte. Bei mir geht einer von vieren. Was immer geht sind MicroSD im USB-Adapter. Viele haben ja so was irgendwo in der Schublade.

  • Quote from anudanan: “Er hat doch pro LNB zwei Kabel zur Box also 4 Kabel oder? Von einem LNB beide in Tuner 1 (also A und B) und vom anderen LNB beide in Tuner 2 (I und J) Dann wäre ja Tuner B gleich wie A und Tuner J gleich wie I richtig oder? ” Ja, haben wir uns ja auch drauf geeinigt. Was ich meinte: Man kann doch auch Tuner A und I für den einen LNB(Sat), und B und J für den anderen LNB(Sat) nehmen. Für die "superwichtige" Funktion des Kanalsuchlaufs im Hintergrund.

  • Ich glaube, das ist egal. Deine Idee könnte sogar besser sein. Dann sollte nämlich die Kanalsuche im Hintergrund gehen, aber wie oft braucht man das? DiSEqC ist halt, wenn Du mehrere Sats auf einem Kabel hast.

  • Guck mal einen tiefer. (unterschiedliche Satpositionen pro Kabel) Sind da zwar 4 Sats, aber das Prinzip ist gleich. Die beiden 19,2 am A und B Die beiden 28,2 am I und J Tuner B konfigurierst Du "gleich wie Tuner A" Tuner J konfigurierst Du "gleich wie Tuner I"

  • Tonprobleme bei DD+

    TomKruhs - - Allgemeines Vu+ Ultimo 4K

    Post

    1. Nein 2. Ja

  • Ich sehe gerade, was Du für einen Fernseher hast. Kann der 4K? Full HD? Was hast Du als Standardauflösung eingestellt? Hast Du bei Autoresolution irgendwas eingestellt? Auf was man so alles kommt, wenn einem die Ideen ausgehen.

  • Das ist entweder knapp an der Empfangsgrenze, oder schon darunter. Solltest schon auf 80 kommen. Wenn aber ein anderes Gerät 100 hat, ist es das Kabel, oder die Dosen, nicht die Schüssel.

  • Wenn der Ton da ist, würde ich erstmal am HDMI-Kabel wackeln. Hast Du Sat, oder Kabel?

  • Viel Spaß mit uns. Wird schon. Das mit dem Profil ist eine gute Idee, spart auch Dir für die Zukunft viel Zeit.

  • Quote from Volker1977: “SNR ist so 53% ” 53% ist aber ultraschlecht. Vielleicht lassen die Dosen, oder zu lange Kabel, die Signale nicht richtig durch?