Search Results

Search results 1-20 of 34.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • DVD player crasht

    Wim - - Tools en Plugins [NL]

    Post

    Ik moest mijn Vu+ opnieuw installeren vanwege een software probleem. Op mijn USB had ik een backup van 2010 en dit ging goed. Toen opnieuw plugins downloaden dus ik heb bij extensions de laatste dvd player. Als ik deze opstart dan crasht het systeem en genereert een logfile?? Ook krijg ik de melding bij het openen van de plugins: "some plugins are not available; extensions/webinterface (No module named OpenSSL)??? Ik heb diverse malen de dvd plugin gedeinstalleerd en opnieuw geinstalleerd maar d…

  • RE: CCcam for truevision?

    Wim - - Dutch Corner

    Post

    Het bleek niet nodig te zijn. Ik was bezig de file van BigGyros klaar te zetten voor transfer toen ik voor de zekerheid nog even de ontvangst bekeek. Het bleek gewoon weer te werken. In ieder geval dank voor de support en de file heb ik gearchiveerd.

  • RE: CCcam for truevision?

    Wim - - Dutch Corner

    Post

    Sorry, inderdaad soms raak je in de war met de talen en heb je gewoon niet in de gaten welke taal je spreekt en/of schrijft, engels, nederlands, duits, etc.

  • CCcam for truevision?

    Wim - - Dutch Corner

    Post

    I have in Thailand a Vu+Duo box and have been able to view paid channels of Truevision with the card provided by them. I had to adjust my CCcam file though. Recently I cannot view these channels anymore where on a thai box I can receive these channels. My conclusion is that something has changed on the Truevsion side. Has someone a clue?? Wim

  • Het zal blijkbaar een netwerkbug geweest zijn. Heb enkele malen geschakeld tussen Static IP adress en DHCP. Opeens kon ik de software extensions bereiken en heb er enkele gedownload en geinstalleerd. Kan nu op mijn PC met mijn internetbrowser de box weer bereiken. Bedankt voor het meedenken, weer het e.e.a. geleerd. Wim

  • Ik heb deze vraag dan ook bij Pli open staan. Nog geen reactie.

  • Misschien heb ik een verkeerde aanname gemaakt in de probleemanalyse. Ik heb voor de zekerheid nogmaals de laatste image geflasched die bij mijn vriend, die hij gisteren flashte, gewoon werkt. Ik krijg weer hetzelfde resultaat. De box is zichtbaar in mijn netwerk, benaderbaar met FTP en op de box zie ik mijn netwerkdevices. Maar bij de netwerktest krijg ik de melding dat de adaptor ok is, maar bij LAN krijg ik de melding unknown maar wel een groen vinkje. De melding bij het LAN geeft aan de netw…

  • Bedankt voor je snelle reactie. Heb het nagezocht en inderdaad since medio augustus mocht deze interface niet meer gebruikt worden. Daarom denk ik, als ik naar de data kijk, dat dit de reden is voor het verschijnen van Pli vs 2.1. Een eerdere versie is van December 2010. Bedoel je deze te installeren of kan ik ergens een separate Web interface download vinden? Wim

  • Geen plugins

    Wim - - Tools en Plugins [NL]

    Post

    Ik heb een vergelijkbaar probleem. Mijn Vu+duo starte niet meer op na een automatische software update. Ik heb opnieuw geflashed met Pli2.1 en met de backup op de harde schijf alle settings weer terug gezet. Maar als ik naar plugins ga, dan zijn er geen plug ins beschikbaar. Als ik naar software management ga, en naar extensions zoek, zijn er geen beschikbaar. Het lijkt net of het Webinterface niet functioneert. Met ftp kan ik de box bereiken, het netwerk is actief en ik kan de box in het netwer…

  • Köntest Du vielleicht beschreiben wie Du das machst?

  • PLI-2 is nog even niet aan de orde: Quote: As you can see in our OpenPLi BETA downloads we have also our OpenPli 2.0 BETA images. Please do NOT use them yet, they are heavily under development until you read in the newssection it is "safe" to use the 2.0 BETA images! It's a creation from our new improved buildenvironment. Unquote

  • Teletub, fantastische tip, bedankt. Ik ben nu in staat om te kijken wat er op het systeem zit. Bijgesloten enkele screenprints. Ik zie nu dat de harddisk gemount is, blijkbaar heb ik gisteren iets goeds gedaan. Ik vermoed dat ik de Local share niet goed benoemd had. Maar ik heb nu de harddisk gemount in het filesystem en via het IP adress. Ook heb ik de serverschijf (f) twee maal gemount. En ikheb al ontdekt dat ik niet via de mountmanager kan Unmounten. De knop werkt niet. Dus verder puzelen me…

  • Bedankt Teletub, dit lijkt me wel iets om verder uit te zoeken, Ik ga aan de slag.

  • Ik denk inderdaad dat dev/sda1 al als schijf is erkend en dat deze niet geformatteerd kan worden. Maar om dan te gaan flashen vind ik een beetje te ver gaan. Tenminste in acht nemende dat ik geen Linux man ben. In mijn beeld zou dit hetzelfde zijn als ik geen schijf in W7 kan aanmaken dat ik dan een complete herinstallatie zou gaan doen ipv schijven her te benoemen. Misschien vraag ik het onmogelijke door mijn onkunde in Linux, maar is het niet mogelijk om schijven het te benoemen. Ik heb DCC, D…

  • Hi Staufie, bedankt voor je snelle antwoord. Ik probeer de configuratie te begrijpen. Als ik ga flashen weet ik echt niet wat er dan gaat gebeuren en ben ik misschien verder van huis. Ik ben nu zo ver dat ik weet dat /dev/sda1 in Lunix staat voor: Device/ SCSI controller/ drive 1/ partition 1 Ook heb ik eens gezien dat je een storagedevice kan aanwijzen als vervangende Harddisk. Misschien heb ik dat gedaan, dus het menu maar weer eens uitpluizen. Als iemand dit al weet ben ik dankbaar als je dit…

  • Heb onlangs een ATA(Samsung HD154UI) ingebouwd. Geprobeerd op te nemen maar ik krijg de boodschap: <Missing /hdd/movie/ No HDD found or HDD not initialized> Daarom de volgende stappen: <menu>Setup>System>Harddisk>Initialization Hier staat als HDD ATA(Samsung HD154UI - Internal (1500.301 GB) Dus hij is bekend, dan de volgende stappen: <druk ok> Krijg melding: Model:......., capacity......., Bus Internal en rode knop om te initialiseren. Druk rode knop en dan bericht of ik het wel wil. Ja, en dan …

  • Een share aanmaken in W7

    Wim - - Algemeen Vu+ [NL]

    Post

    Sorry, had al een tijdje deze thread niet meer gevolgd en dus de vraag niet meer gezien. Bij deze een korte handleiding, hoop dat jullie hier iets mee kunnen

  • Inbouw Harddisk

    Wim - - Algemeen Vu+ [NL]

    Post

    Ikheb onlangs de Samsung HD154UI ingebouwd in mijn VuoDuo. Deze inbouw is een fluitje van een cent. Via filebrowser zie ik deze harddisc. In het netwerk kan ik deze harddisk niet vinden. Heb geprobeerd deze te mounten maar dat krijg ik niet voor elkaar. de harddisc schijnt zich in : autofs/sda1/ te bevinden maar dit zegt mij (nog) niets. Als ik een externe USB schijf aan de box hang dan kan ik deze wel in het netwerk zien. Verder kom ik niet? Om het e.e.a. duidelijk te maken heb ik in volgorde d…

  • Op 1: DHCP wordt ondersteund

  • als je er toch mee wilt spelen dan: Menu>Setup>System>Customize>Prefered tuner