Search Results

Search results 1-20 of 208.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Danke, das war es, satnd auf 100ms.

  • Hallo, mir ist gerade aufgefallen, dass ich über die "Nummerntasten" der Fernbedienung nur von 1 bis 9 umschalten kann. Umschalten auf "zweistellige" Sender funktioniert nicht, sobald ich eine Taste drücke wird umgeschaltet. Würde aber gerne zb. mit den Tasten 5 und 1 auf Programm 51 schalten. Vermutlich sehe ich den Wald vor lauter Bäumen wieder nicht. Hoffe mir kann jemand weiter helfen. Gruß Paula

  • So, nach aufspielen neuer Settings mit Dreamboxedit läuft es wieder. KA was damit passiert ist.

  • Auf beiden Boxen läuft oscam an einem Raspi. Werde morgen mal die Anschlüsse tauschen. Aber warum nur ein Sender?

  • Hallo, habe bei meiner UNO das Problem, das Fox Hd plötzlich nicht mehr empfangen wird. EPG Daten werden scheinbar noch ausgelesen. Signal 0, alle anderen Sender funktionieren. Am gleichen LNB ist noch meine Duo2 da funktioniert alles wie es soll. Sendersuchlauf hat nichts gebracht. Jemand eine Idee woran das liegen könnte?

  • Hallo, erstmal besten Dank für die Aufnahme hier. Streaming der einzelnen Sender funktioniert soweit sehr gut, einzig beim umschalten hat man für 1 bis 2 Sekunden ein verpixeltes Bild. Meine Aufnahmen werden aber nicht unter Movies angezeigt. Überm PC mit gleichen open webinterface Einstellungen werden die Aufnahmen angezeigt und ich kann sie abspielen. Dolby Digital funktioniert nur wenn Audio Path-Through auf off steht. Stellt man auf on funktioniern die Systemgeräusche in Stereo mit einigen k…

  • Hallo, habe gestern mein ATV 4 bekommen. Wenn noch möglich würde ich auch gerne meinen Beitrag dazu leisten und die App testen. Gruss Paula

  • Vu HD 1080p für VTi (Support Thread)

    paula12 - - Skins

    Post

    Hallo, ist es möglich die Farbe des skin's zu ändern ? Habe in den Einstellungen nichts gefunden. Gruss Paula

  • Danke für die schnelle Antwort. Also besser einen 2 Wegeverteiler nutzen. 2-Wege Verteiler, 2x DC-Durchlass, diodenentkoppelt [0000/3220] - Sat-Verteiler / Combiner - Sat-Technik - TechniSat: DE Der sollte doch funktionieren, oder ?

  • Hallo, habe im Moment eine Duo 2 mit 2. Tunern an denen ein Unicable Lnb direkt ohne irgendwelche Verteiler oder Dosen angeschlossen ist. Das funktioniert ohne Probleme. Kann ich am Ausgang des 2. Tuners der Duo direkt einen 2. Receiver bzw Fernseher anschließen, oder sollte man das Signal lieber vorm ersten Tuner der Duo splitten? Gruß Paula

  • Es gibt für fhem ein Enigma2 Modul, damit sollte das problemlos möglich sein. Gruß Paula

  • Hallo, erstmal besten Dank für dei Skin´s. Mir ist bei Skin 2 aufgefallen, dass beim Abspielen von Aufnahmen die anzeige der "Restzeit" immer wenn am Ende eine 6 steht um ein paar Milimeter nach unten wandert. Woran könnte das liegen ? Gruß Paula

  • Hab ich was verpasst ? Die Duo2 ist doch seit Wochen garnicht lieferbar. Lt. HM Sat soll sie erst ab dem 24.02 wieder lieferbar sein. Bist du dir Sicher das dein Kumpel sie von HM Sat hat ? Gruß Paula

  • Hallo, bei meiner Uno hatte ich das gleiche Problem nach dem update von 9.01 auf 9.02. Ich habe im Nachhinein herausbekommen das es wohl am update von LcdforLinux, das bei mir zusammen mit dem imageupdate durchgeführt wurde lag. Nachdem ich zurück auf 9.01 bin lief alles wieder wie es soll. Wollte dann wenigstens die Plugin´s auf dem neuesten Stand bringen, nach den plugin updates wieder das Gleiche: Dauerspinner und einfrieren des Bildes. Bin noch am testen, aber so wie es aussieht liegt es nur…

  • Also Netzwerk ist verfügbar. Habe in der 9.01 mal ein paar plugins upgedatet und hatte das Gleiche Problem. Scheint also an irgendeinem plugin update zu liegen das zusammen mit 9.02 kam. Wenn ich mich richtig erinnere habe ich openwebinterface, lcdforlinux und fritzcall aktualisiert. Gruß Paula

  • Hallo, seit dem update auf von VTI 9.01 auf VTI 9.02 taucht nach einiger Zeit der Spinner (loading) auf und das Bild friert teilweise ein. Habe auch schon das Image komplett neu installiert mit dem gleichen Ergebnis. Bin jetzt wieder zurück auf 9.01, damit funktioniert alles wie es soll. Woran könnte das liegen ? Gruß Paula

  • Enddose

    paula12 - - Sat Empfang (DVB-S, DVB-S2)

    Post

    OK, danke für die schnelle Antwort. Mit Slot meinst du einen freien Tuner Steckplatz ? Im Moment glaub ich zwar nicht das ich nochmal einen dritten Tuner brauche, aber wer weiss ;-)

  • Enddose

    paula12 - - Sat Empfang (DVB-S, DVB-S2)

    Post

    Hallo, werde mir wenn sie wieder lieferbar ist eine Duo2 bestellen. Es gibt ja einmal die Variante mit 2 einzelnen Tunern und einem Dualtuner. Wenn ich es richtig verstanden habe, dann wird beim Dualtuner im Unicable Betrieb intern auf den 2. Tuner verteilt. Wie ist es bei 2. Singeltunern? Muß man hier mit einem Verteiler arbeiten und jeden Tuner einzeln mit einem Kabel verbinden, oder kann man ein loop Kabel von Lnb out des ersten Tuners auf Lnb in des 2. Tuners legen ? (Unicable) Welche Varian…

  • Enddose

    paula12 - - Sat Empfang (DVB-S, DVB-S2)

    Post

    Danke für den Hinweis. Dann bestelle ich nur Unicable LNB.

  • Enddose

    paula12 - - Sat Empfang (DVB-S, DVB-S2)

    Post

    Hallo, möchte meine Sat Anlage auf Unicable umstellen um 2 Tuner nutzen zu können. Also nur einen Receiver nutzen. Im Moment habe ich das Kabel vom LNB kommend direkt am Receiver angeschlossen. Funktioniert das mit Unicable auch oder sollte man eine Anschlußdose mit Endwiderstand dazwischen schalten? Gruß Paula