Search Results

Search results 1-20 of 1,000. There are more results available, please enhance your search parameters.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Advanced-Event-Library

    Dieter59 - - Plugins

    Post

    Is it possible that you use a (google) translator? I supposed my english to be quite good but I really can't even imagine what your question is

  • Tonaussetzer

    Dieter59 - - Allgemeines Vu+ Duo 4K SE

    Post

    Uno4k SE am Yamaha RX-V779 - eine Duo2 am selben Yamaha hatte keine Probleme gemacht

  • EPG Refresh Support-Thread

    Dieter59 - - Plugins

    Post

    Ganz einfach, wenn EPGrefresh läuft wird ein Tuner belegt. Hat man nun z.B. nur einen Tuner (z.B. Zero (4K)) oder es sind von 4 Tunern schon 3 belegt und während der EPGrefresh Session soll eine (weitere) Aufnahme starten, wird die Aufnahme nicht funktionieren. Hat man genügend Tuner (Stichwort FBC-Tuner und Unicable) dann kann man getrost "erzwingen" einstellen, hat man Angst, dass deswegen eine Aufnahme scheitern könnte, dann nicht

  • iFlatFHD v7.1.0 (20200518) - ab VTI 14.x

    Dieter59 - - Skins

    Post

    Da es in mehreren Skins das gleiche Verhalten ist, kann es ja nur, wie ich ja oben schon schrieben habe, nur an dem drunterliegenden System liegen. Interessant ist auch, dass das rechte Bild kurz auf 100% geht, wenn man das EPG aufruft, das ist aber nur ein kurzes aufblitzen. Vielleicht kann verschiebt ja auch ein Mod das ganze in den passenden Bereich. Wobei ich jetzt gerade auch nicht wüsste, was der passende ist.

  • Das kann ich jetzt nicht nachvollziehen, bei 2160p wie beschrieben, bei 1080p in Ordnung und wieder zurück auf 2160p ist das zweite Bild wieder ein viertel so groß. Ich gehe mal davon aus, dass das uU ein Bug im zugrundeliegenden System ist, da es in allen Skins so ist. Aber solange sich da kein Spezialist meldet, werden wir das nicht lösen können.

  • @MS2KGermany hat recht, stellt man auf 1080p ist auch das rechte Bild formatfüllend. Auf die Idee wäre ich in 100 kalten Wintern nicht gekommen. Ein gar seltsames Verhalten. Weiß jemand warum genau das so ist? Ich hab jetzt mal in der skin.xmk video1 und video2 getauscht, dann sieht es so aus: vuplus-support.org/wbb4/index.…d9f09ef13e368ab23520c90a5 Interessant, oder?

  • Ja, sowohl Deiner als auch der von @gordon55 funktionieren. Das modifizieren probiere ich noch aus. Edit: so, habe jetzt mal ein bisschen modifiziert, das zweite Videofenster wird nicht größer als ein viertel des Ersten (also halbe Breite, halbe Höhe). Ich probiere aber mal ein wenig weiter Es würde mich ja auch mal interessieren, ob der Splitscreen bei anderen iFlat-Nutzern "richtig" aussieht Witzigerweise sieht es im OpenWebIF so aus: vuplus-support.org/wbb4/index.…d9f09ef13e368ab23520c90a5 Ob…

  • Tonaussetzer

    Dieter59 - - Allgemeines Vu+ Duo 4K SE

    Post

    Das hört sich durchaus plausibel an. Bei meinem Yamaha tritt das Problem ebenfalls auf.

  • Danke Hab's dann gerade auch selbst gefunden, man muss halt nur mit dem richtigen Schlüsselwort suchen Hab mir hjetzt mal die Skinparts angeschaut. Im Skinpart von @gordon55 hat "video2" exakt die halbe Größe von "video2" XML Source Code (2 lines) Im Original skin.xml von @Nathanael2316 ist der Size gleich XML Source Code (2 lines)Ich habe keinen Skinpart aktiviert der "SplitScreen" überschreibt (extra danach gegrept). Wieso ist es dann ungleich groß? Und in OpenWebIF richtig?

  • Quote from romeo2000x: “Probier doch mal meinen Splitscreen aus dem Thread "linearFHD-Anpassungen". Den gibts übrigens auch für den iFlatFHD. ” Gerne, allerdings wäre eien Link auf den iFlat-Skinpart ganz nett. Seit @gordon55 hier nicht mehr tätig ist,m iser der Anpassungsthread leider nicht mehr so aufgeräumt wie er früher immer war...

  • Du musst den Overscan am TV abschalten: siehe hier Edit: Und nein, NICHT die Ränder einstellen, wenn das TV Bild korrekt und nur die GUI falsch dargestellt werden!

  • iFlatFHD v7.1.0 (20200518) - ab VTI 14.x

    Dieter59 - - Skins

    Post

    Hab gerade meinen Post editiert. Ist zumindest mal in in anderen Skins auch so und nein, einen Skinpart hab ich dazu nicht aktiviert. Und im Wiki hab ich nix gefunden, was das klärt

  • iFlatFHD v7.1.0 (20200518) - ab VTI 14.x

    Dieter59 - - Skins

    Post

    Habe gerade seit ewigen Zeiten mal wieder einen Splitscreen gemacht und habe ein seltsames Verhalten: das linke Bild ist Formatfüllend und das rechte ist nur ein viertel so groß. Screenshot funzt nicht, weil es im Screenshot richtig dargestellt wird. Ich mach mal ein Foto, ich hoffe ich hab's am iPad klein genug bekommen. vuplus-support.org/wbb4/index.…d9f09ef13e368ab23520c90a5 Edit: Uuups, hab jetzt mal den Skin auf linearFHD und VU_HD_1080 gestellt und gesehen, dass das zweite Bild auch da nur…

  • auf SD habe ich, auf HD nicht...aber da das EPG sowieso die halbe Zeit falsch ist, ist eigentlich auch egal. Dann wird man wenigstens nicht in die Irre geführt

  • Das Problem hat absolut nichts mit EPGrefresh zu tun, sondern mit dem hervorragenden Engagement der eurosport Mitarbeiter. Nachdem ich auch diverse Snooker Sessions verpasst hatte, habe ich mal was an eurosport geschrieben. Hier die Antwort, die so wahrscheinlich 1000e Male mit identischem Wortlaut versendet wird: (Hidden Content)

  • Also ich habe jetzt EPGrefresh seit März 2015 (s. Registrierdatum ) unverändert laufen mit Pseudoaufnahme und Bouquet-Auswahl. Ich glaube es ist das einzige Plugin, dass bei wirklich noch nie irgendwelche Probleme verursacht hat. Keine Ahnung, wie ihr das hinbekommt...

  • Tonaussetzer

    Dieter59 - - Allgemeines Vu+ Duo 4K SE

    Post

    Quote from Chrisischneider: “Denke und hoffe das es bald ein Update gibt ” Die Hoffnung stirbt zuletzt ... meine ist schon tot. Ich habe dieses Problem hmsat geschildert und die klare Antwort bekommen, es sei nicht nachvollziehbar und damit auch nicht zu lösen. Wie man hier ja sieht, ist es bei Leibe kein Einzelfall und wird ja auch schon mindesttens seit Erscheinen der Ultimo 4k hier immer mal wieder diskutiert. Eine "offizielle" Stellungnahme habe ich aber bis jetzt nicht dazu gelesen.

  • Ich habe gerade ca. 5-6 x zwischen eurosport HD und Sport1 HD hin-und-hergezappt und die Kiste hat gebooted. Crashlog hängt an. Ich sehe nicht woran es gelegen hat, vielleicht einer der Profis? Edith: Die Umschaltzeiten waren etwas zäh im Vergleich zu sonst (FCC aktiv, keine laufende Aufnahme). Hab's jetzt gerade nochmal versucht zu provozieren, Umschaltzeiten wie gewohnt schnell und kein Absturz mehr)

  • Advanced-Event-Library

    Dieter59 - - Plugins

    Post

    Danke Leute, manchmal stelle ich mich aber auch einfach blöd an, ist wohl das Alter Jetzt funzt es