Search Results

Search results 1-20 of 570.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Ich hab das Update vor ein bar Tagen installiert, lief alles normal ab. Danach ein Neustart seit dem läuft alles wie gewohnt, keine Aufforderung für ein Update. Das mit dem Collektor Fehler hatte ich bei der alten Ultimo mit dem Image 11.2. Mit der neuen alles super. Das einzige was ich öfters beim verwenden vom Media Portal habe ist, dass wenn ich z.b eine Mediathek aufrufe der Spinner anfängt zu rennen und ich nicht mehr herauskomme. Weder mit zurück, vor, oder zurück zum Sender. Das einzige w…

  • Es ist schon merkwürdig, dass wenn 2 Kabel an einem FBC Tuner angeschlossen sind und nur eine Sendung aufgenommen wird diese in SD, bereits Sender ausgegraut sind. Da müssten schon mehrere aufnahmen laufen. Was hast du für einen Skin, welchen EPG verwendest du?

  • Schau mal ab Minute 18. youtube.com/watch?v=ib4CNK0VAk4

  • Der Panasonic HZW 2004 besitzt einen TV IP Server und Client.

  • "@bananenmanann" Danke für die Info, das wuste ich nicht. "@Duc" Du hast geschrieben: 14.0.6 für die alte Ultimo ? Wohl eher nicht. Bei den VTI Images nach Boxen Bezeichnung finde ich für meine Ultimo nur ein Image mit der Bezeichnung 11.0.X das habe ich ja installiert. Das ist ja doch schon 3 Jahre alt und wird in diesem Falle nicht mehr weiter entwickelt. Wenn ich also ein Neues Image für meine Ultimo benötige das auch auf dem neuesten Stand ist, müsste ich mir auch eine Neue Box z.b die Ultim…

  • Danke "Petry1" Für deine Hilfe und Tips! Hab danach gesucht und auch was gefunden, ändert aber nichts daran das ein Update des MP nicht funktioniert. Inzwischen kommt die Update Meldung auch nicht mehr. Was mich wundert ist, dass das MP funktioniert und doch nicht. Die Ganzen Mediatheken gehen seit gestern z.b nicht mehr wenn ich da eine Anklicke wie ORF, SAT 1, Pro7 oder ARTE bekomme ich immer eine Fehlermeldung dass das Plugin deaktiviert wurde. Popcorn Time geht aber widerum, auch andere Plug…

  • Danke! Hab mal ein bar Seiten gelesen und ein opkg update gemacht. Danach versuchte ich nodejs mit DCC per Telnet (opkg install phyton-requests phyton-pyexecjs nodejes) zu instalieren. Bekomme diese Meldung: Package pyhton-requests (2.12.4-r0) installed in root is up to date. Unknown package "phyton-pyexecjs". Installing nodjes_0.12.2-r0_mipsel32el.ipk Configuring nodjes. Collected errors: * opkg_install cmd: Cannot install package python-pyexecjs. Eventuell das Image neu flaschen?

  • Sorry habe gerade den aktuellen Stand vom VTI eingetragen.

  • Diese Meldung bekomme ich beim Update vom MP Plugin. GZ habe ich nicht installiert und YT nutze ich auch nicht. Ich kann das MP zwar verwenden wie es ist, aber es kommt halt immer die aufforderunf für ein Update das danach scheitert. Kann damit leben, aber wird sich sich das ändern? Danke für jeglich Antwort!! Downloading: enigma2-plugin-extensions-mediaportal_all.ipk Upgrading enigma2-plugin-extensions-mediaportal from 2020051502 to 2020052001 on root. Collected errors: * satisfy_dependencies_f…

  • Beim ORF musst du gar nichts reklamieren, oder dort jemanden konfrontieren. Bei denen ist immer alles tipi topi in Ordnung, die kümmern sich einen Dreck um Ihre Kundschaft.

  • Ist bei mir das selbe, auch RTL Living. Ich habe auch eine neue ORF Karte bekommen. Alle Sender funktionieren auser dieser.

  • Mir gefällt der My Metric Skin sehr gut. Was ich aber nirgends finde ist, dass im Cool Nice Guid das TV Bild angezeigt wird. Gibt es so etwas? Danke

  • hallo einfall. wenn ich bei der neuen version 4.7.2 z.b "4Players" anklicke erhalte ich einen GS. Anbei der crash log und Mediaportal log. ich habe auch ein eigenes log erstellt und den fehler auf der box ausgeführt. ich hoffe die richtige log datei ist dabei, ansonsten mache ich es natürlich nochmal. Danke.

  • an dhwz2001 und einfall herzlichen dank für das tolle plugin, und euren stätigen einsatz zur verbesserung des plugins!!

  • ich habe oben Nr:47 bilder von den treibern gemacht. welche fehlen mir, und von wo bekommt ihr diese? ich konnte keine nachinstallieren.

  • ich habe ein bar mal die version "enigma2-plugin-extensions-dreamplex_1.04BETA6_all.ipk" über temp und manuelle installation versucht, immer das selbe ergebnis. ich habe auch den neustart abgebrochen und es manuell neu geatrtet, dann gibt es zwar keinen GS aber dreamplex ist trotzdem deinstalliert. ich habe auch unter den einstellungen die .ipk maneull deinstalliert und neu gestartet. werde abwarten auf ein neues update, wenn es eines gibt. danke für die rückmeldung firebowl.

  • Update und GS

    spalki - - Allgemeines rund um Plugins

    Post

    hallo ich habe gestern bei dreamplex v1.3 eine update information bekommen und das update von der funktionierenden 1.3 version gemacht. das wurde auch heruntergeladen. danach kommt die meldung des neustartens der vu+ ultimo mit dem 5.1 image. danach erhalte ich einen GS. nach dem neustart ist dreamplex von der vu+ ultimo deinstalliert. ich habe bilder gemacht von den einstellungen und ein log erstellt. ein gs log füge ich auch bei. eventuell lann mir wer sagen warum es nicht mehr geht. danke!

  • MediaPortal v4.3.1 DER ERSTE THREAD

    spalki - - Plugins

    Post

    das währe eventuell ein gutes portal, (funxd.in).

  • MediaPortal v4.3.1 DER ERSTE THREAD

    spalki - - Plugins

    Post

    hallo red bull wie hast es gemacht, bzw hinbekommen?