Search Results

Search results 1-6 of 6.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Ja habe den Ton über HDMI.

  • Ja hab ich. Funktioniert beim DVD Player und auch beim terrestrischen Empfang tadellos. Ist nur bei Sat eingang über HDMI das Problem. Und mit Original Soft vom Uno hat es auch funktioniert.

  • Danke schomi u.Trial. FPGA Update gemacht und fuktioniert Nur noch eine andere Frage. Ist es normal das der Ton so leise ist bei der Box? Muss mit der Lautstärke auf 30 gehen um zimmerlautstärke zu haben. Das war bevor ich die VTI draufgemacht habe nicht. da war es bei einer Lautstärke von 7 schon so laut wie jetzt mit 30. Ist wahrscheinlich nur eine Einstellungssache, aber wie gesagt bin ein Anfänger und kenne mich noch Nüsse aus. Danke für jeden Tip

  • Nein hab beim Updaten alles nach anleitung gemacht. FPGA Update hab ich nicht gemacht. Werde es gleich machen und mich wieder melden. Bin leider noch ein richtiges Greenhorn und muss mich erst in die Materie einlesen. Danke für die schnellen Antworten.

  • Hab ein Problem mit meiner Uno. Beim Starten der Box hört sie nicht mehr zu laden auf. Kann zwar ins menü und alles einstellen, doch ich bekomme kein Bild obwohl Signalstärke und Empfangsqualität passt. Hatte das gleiche Problem vor einer Woche mit einer nagelneuen Box. Box zum Händler zurück gebracht und neue erhalten. Gestern angeschlossen, alles bestens. Heute neue VTI image raufgespielt und wieder dasselbe Problem. Lässt sich alles einstellen, sogar WiFi Verbindung war ok, aber kein Bild tro…

  • Bin seit gestern stolzer Besitzer eines VU+ Uno Reciver. Habe noch überhaupt keine Erfahrung damit, und hoffe ich werde euch nicht zu sehr mit meinen Fragen nerven. Versuche mich durch diese Materie zu ackern damit nicht zu viele Fragen offen bleiben. Ist übrigens ein super Board sehr übersichtlich und informativ.