Search Results

Search results 1-8 of 8.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • How To: OpenVPN

    mberg - - Netzwerk

    Post

    Hallo, nochmal kurz zu meiner Install. des VPN. Meine Annahme das bei der pas.key Erstellung was mit dem kopieren zu tun hatte ist wohl nicht richtig. Beim Test einer weiteren Conf. war das nicht von Bedeutung. Ich hatte auch das Openvpn der der Box deinstalliert > box neu gestartet > Openvpn neu installiert und dan die vorgenannten Dateien übertragen > und wie gesagt es lief dann. Grüße mberg

  • How To: OpenVPN

    mberg - - Netzwerk

    Post

    Hallo VU Freunde ich hab das hier einige Tage schon verfolgt, da ich auch diese Startprobleme hatte. Es war eigentlich alles richtig eingetragen und gemacht, glaube ich, es lief einfach nicht > X Varianten versucht > immer "not running". Jetzt hab ich das nochmal mit einem anderen Server gemacht und diesen geladen >> plötzlich läuft es. Der vermutliche Fehler >> In die pas.key bzw. geändert in hide.me habich > Nutzername und Passwort händisch eingetragen >> "is running" . (vorher hatte ich das P…

  • Zuerst mal vielen Dank für Deine Mühe u. Hilfe. Der Internetzugang ist vorhanden und läuft. Ich (will) zappe dann auf Sender o. Filme die als Internetstream über die F-box u. VU auf den Tv kommen. Die Sender usw. hab ich nicht einzeln eingepflegt. Das IPTV Bouquet mit allen Sendern usw. wird automatisch in etc/enigma2 erstellt wenn ich den Zugang mit Putty installiere. Wie Anfangs gesagt, konnte ich nach 1.Install. aus diesem Bouquet alles zappen. Nachdem ich dann von der Solo 2 von einem gleich…

  • Ist das nicht das gleiche Prozedere wie mit Filezilla? Den Iptv Zugang muss ich doch über Telnet/Putty installieren. Dann hab ich eine komplette Senderliste usw. als iptv Bouquet im etc/Enigma2 pfad. Aus dieser Liste ist jezt nichts mehr zu empfangen. Die Solo soll/muss auch den eigenen Zugang haben , da sie in einem anderen Netz integriert wird. Ich werde es aber mal mit dem der Solo2 probieren und ihn installieren.

  • zunächst hab ich von der Solo2 die iptv Bouquets(z. Bsp sport, die dritten) aus etc/enigma2 auf den Pc kopiert und dann von dort auf die solo in etc/enigma2

  • Hatte es mit Filezilla reinkopiert und geladen > nach dem Boxneustart war dann nichts mehr zu sehen

  • Danke Ich hab mir‘s schon gedacht. Hatte gehofft darüber einen Weg zu finden das die Sender wieder zu sehen sind. Danke für die Antwort, ja auf der Solo läuft bzw. lief es bis gestern noch. Das hatte ich ja gemacht und seit dem läuft es eben nicht mehr. Irgendwo muss da in der SW eine Macke sein , so denke ich. Hab aber keine Ahnung wo ich da was bei den Einträgen vergleichen kann um den Fehler zu finden.

  • Hallo Vu Gemeinde, Ich hab auf einer alten Vu (Original) Probleme das IPTV zu zum laufen zu bringen. Es lief schon mal (unter VTI 6.08.) bei Zugriff auf die installierte gesamte Senderliste. Nach dem aufspielen/übertragen von vorhandenen spüeziellen Bouquets dieser Senderliste von einer Solo 2 ging dann ichts mehr. Wiederholtes flashen von div. VTI 6.08 bis 9.0 konnte ich das Problem nicht lösen. Nach übertragen der IPTV Sender ist die Liste in etc/enigma2/als Bouquet eingetragen. Die Sender wer…