Search Results

Search results 1-11 of 11.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • das mit der schriftgröße hat sich erledigt, hab es geschafft die schrift in der kanalliste größer zu bekommen. ich hatte, warum auch immer, plötzlich ein leerziechen vor der zahl in der xml, das dürfte es gewesen sein. würde mich über info freuen warum der menüeintrag vom HD_1080P in VTI-menü weg ist und wie ich ihn wieder aktivieren kann. ganz herzlichen DANK, das war es. erweiterung installiert und ohne gui-neustart ist der menüeintrag wieder da! SUPER!!! DAnkeschön!

  • ich hab eine zero4k und eine solo2, hab auf beiden boxen den skin Vu HD 1080p und bei beiden ist die einstellung im menü VTI verschwunden. bei der solo2 hab ich es nicht richtig mitbekommen aber bei der zero4k schon. nachdem ich in den einstellungen drinnen war, war der menüeintrag weg. anderen skin installieren und Vu HD 1080p löschen, neustart und Vu HD 1080p wieder installieren und aktivieren hat auch nichts gebracht. auf beiden ver: VTi 14.0.6 gibt es eine möglichkeit in der channelliste die…

  • ich hab die zero4k und bin sehr zufrieden, kann dieses Link zu Fremdshop entfernt, siehe Boardregeln! nur empfehlen.

  • Hat alles geklappt, jetzt ist jede hdd richtig angezeigt!

  • smb.config [Harddisk] comment = The HDD path = /media/hdd wide links = yes read only = no public = yes guest ok = yes [Harddisk1] comment = The HDD1 path = /media/hdd1 wide links = yes read only = no public = yes guest ok = yes

  • habe es in der smb.config eingetragen, aber jetzt sehe ich am pc zwar hdd1 statt hdd, aber ich hab gehofft ich sehe beide. hab ich was nicht bedacht? auszug aus sbm.config [Harddisk] comment = The harddisk path = /media/hdd path = /media/hdd1 wide links = yes read only = no public = yes guest ok = yes herzlichen Dank im voraus hat sich FAST erledigt, ich hab einfach einen zweiten HDD Eintrag gemacht und es hat soweit geklappt das ich jetzt 2x die selbe HDD sehe, die am USB. Muss aber erst neu st…

  • Ich hatte anfangs auch das Problem mit der Internetverbindung (nur DNS), aber die DNS kannst du dir normalerweise von deinem Provider erfragen. Ich in Österreich habe A1 als Provider und seit ich die beiden DNS eingegeben habe läuft alles super. Habe aber auch DHCP manuell konfiguriert. lg

  • versuche mal imediashare lite, zu finden im Android-Shop. Damit kann ioch auch die Fotos vom Smartphone an ein DLNA-Gerät schicken oder wenn du den DLNA Browser installierst solltest du auch aufs Smartphone zugreifen können. lg gerald

  • Duo bleibt manchmal im Standby hängen, läßt sich nur noch mit Ein/Aus Schalter aktivieren. FB wird aber vom Duo erkannt, LED! VTI 4.2.2 Hat jemand eine Idee? thx gerald

  • habe gerade festgestellt, das wenn im hintergrund eine aufnahme läuft man das aktuelle programm nicht anhalten kann. das war bei vti4.1 nicht der fall, wenn ich mich richtig erinnere. vu+duo vti4.2.2 lg gerald EDIT: habe es gefunden, war in den timeshifteinstellungen unter "timeshift während aufnahme"

  • also ich habe es ausprobiert, bei mir geht der hdmi immer, egal wann ich den tv einschalte oder ob aufnahme läuft. habe aber keine direkte hdmi-verbindung sondern VU+ duo, fw:vti4.2.2 --- onkyo TX-NR 609 A/V Receiver --- LG Electronics 32LS5600