Search Results

Search results 1-20 of 925.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Soll mit Hdmi Kabel funktionieren, so ist es kein Zustand! Der TV wo sie ran kommt hat kein Scart mehr. Gesendet von meinem Mi MIX 2 mit Tapatalk

  • RGB Auswahl wird grünes Bild angezeigt. Ich Rufe mal bei HM-Sat an, mal sehen was die sagen. Gesendet von meinem Mi MIX 2 mit Tapatalk

  • Denke Anschluss ist defekt. Einschicken

  • Bevor ich Scart angesteckt habe, habe ich einige HDMI Kabel getestet ! Auf dem Platz steht eigentlich meine andere Duo und die funktioniert ja. Scart habe ich nun zum testen genommen. Gibt es irgendwelche Einstellungen für den HDMI Anschluss , außer im Menü der Box? Kann der Anschluss defekt sein ?

  • Habe die Duo. Ich habe eben mal Scart Kabel angeschlossen und habe Bild, ich mache erst einmal weiter und melde mich gleich wieder, vielleicht war nur was verstellt.

  • Vielleicht kann mir jemand helfen. Nach flashen von VTI ist kein Bild am TV zu sehen, also auch das booten nicht, kann so auch ich nicht die Box konfigurieren. Box hatte vorher VTI 9 drauf. Habe noch eine Duo und die läuft . Was kann ich falsch gemacht haben ? Komischer Weise kann ich am Display, nach drücken der Blauen Taste, sehen,das man irgendwelche Einstellungen machen könnte. Aber ohne Bild ist schwer.

  • Duo 4k und SSD

    Goldsack - - Vu+ und HDD/USB Stick

    Post

    Okay Gesendet von meinem Mi MIX 2 mit Tapatalk

  • Duo 4k und SSD

    Goldsack - - Vu+ und HDD/USB Stick

    Post

    Sorry falsches Thema, kann gelöscht werden.

  • Ich hatte diese Situation auch und habe es genauso gemacht, ist zwar schon ein wenig Zeit vergangenen, aber kann mich daran noch gut erinnern. Gesendet von meinem Mi MIX 2 mit Tapatalk

  • Quote from ditschi1691: “Nichts für ungut, aber das kaufe ich Dir nicht ab. Ob in Menue - VTI - Einstellungen GUI oder wenn dort überhaupt vorhanden in Menue - Einstellungen - System - Anpassen die Einstellung vornimmst bewirkt das gleiche. Die Anzeige aus Post 1 wirst auf verschlüsselten Sendern ausschließlich losm wenn das genannte Plugin deinstallierst.” Das ist nicht so, die Einstellung ist unter Menü vorhanden, was du vielleicht meinst ist die 2te Infobar ! ECM Info im Menü ist natürlich nu…

  • Habe die Ursache gefunden, aber keinen Plan zur Abstellung. Egal welche Aufnahme, Timeraufnahme geht auf interne HDD, oder Netzwerk Aufnahme, Uno hängt sich auf. Dann ist das Phänomen, sie reagiert im Standby nicht erklärt. Wenn die Aufnahme gemacht wird und der Receiver ist an, bleibt der Balken zum warten oben in der Ecke und man kann nichts mehr tun. Woran liegt das? Das mit der FB 15 Sekunden funktioniert. Gesendet von meinem Mi MIX 2 mit Tapatalk

  • Werde Ich beim nächsten Mal versuchen. Ist ja nicht immer. Als letztes hatte ich OpenVpn installiert und auch manuell eingesetzt. Habe das mal deinstalliert, vorher waren dieses Probleme nicht, auch wenn ich glaube, daran kann es nicht liegen. Im Moment funktioniert wieder alles. Gesendet von meinem Mi MIX 2 mit Tapatalk

  • Sorry, was kann ich noch mehr schreiben? Beim Drücken der Standbytaste blinkt der Weiße Knopf der Uno. Beim Ein- und Ausschalten keine Reaktion. Alles Andere funktioniert. Gesendet von meinem Mi MIX 2 mit Tapatalk

  • Standby und Startprobleme . Bin ich der Einzige? FB reagiert nicht. Start nur über ein aus Schalter an der Box. Batterien von FB getauscht, trotzdem kein anschalten möglich. Gesendet von meinem Mi MIX 2 mit Tapatalk

  • RE:

    Goldsack - - VFD und LCD Displays

    Post

    Quote from tantalos: “@Goldsack indem man den screen vom emc anpasst und in den vfd skin einbaut.” Davon habe ich ja nun überhaupt kein Schimmer! Dann müsste ich das den Erstellern vom EMC mal übermitteln? Oder wird schon was gefixt? gesendet mit Xperia z2

  • "mus ich mal testen das Vfd ist im EMC modus unleserlich bei mir ,oben links etwas weises da braucht man eine Lupe." Das stört mich auch, wie kann man das ändern?

  • Schalte die Box beim CountDown hinten am Schalter aus, ziehe dann den USB Stick und schalte die Box dann wieder an ! So hat es bei mir funktioniert, nach anfänglichen Schwierigkeiten. Kaputt machen kann man nichts.

  • So, neuer Stick, neu runter geladen, dann bei runterzählen zum Neustart Box aus. USB entfernt und Box wieder an,.. Läuft, danke euch für die schnelle Hilfe! gesendet mit Xperia z2

  • okay dann versuche ich es mal neu. Der Stick hatte mich bei der Duo nie im Stich gelassen. Melde mich gleich wieder.

  • Habe das gleiche Problem, USB hinten dran und Netzschalter ein, dann Power-Taste gedrückt und Update geht los, dann kommt Reboot und LCD flackert bis Vti Bild kommt, dann fragt er wieder nach Update -ich drücke dieses Mal nicht die Power Taste und dann bleibt die Box hängen. VTI Bild. Muss der USB Stick vorher rausgezogen werden? Mit der Vuduo habe ich einige Flash's gemacht, aber so habe ich noch keine Probleme gehabt. Hoffentlich bekomme ich das wieder hin. gesendet mit Xperia z2