Search Results

Search results 1-20 of 1,000. There are more results available, please enhance your search parameters.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Quote from skorpi71: “wenn ich es richtig verstanden habe ” nein, falsch verstanden der stream läuft genau so wie jeder andere Stream auf der Box, wird nirgends gepuffert oder so sondern direkt mit den Image-Routinen wiedergegeben Stream im PiP ist nicht möglich (eben so wie andere Streams auch nicht) Quote from skorpi71: “so dass in camofs die Bilder nicht vollflächig anzeigt. ” Bilder werden nicht verformt oder beschnitten, wenn das Seitenverhältniss nicht mit dem Screen-Format übereinstimmt s…

  • das mit den Mißverständnissen läuft bei dir leider seit dem ersten Post hier(5104), welcher bereits zusammenhang-/sinnlos war in der Anleitung fängt einer der Absätze ziemlich weit vorne in Fettschrift mit "Bei auftretenden Problemen:" an, was du nun schon sehr lange und konsequent ignorierst bitte einfach deinstallieren und nicht mehr damit rumärgern

  • nein, als autom. Funktion ist dies auf die einstellbare Zeit begrenzt

  • ich weiß nicht mal ansatzweise, was gemeint sein könnte generell kann ich nur immer weider darauf hinweisen, die pdf-Anleitung, die Help-Taste im Plugin (auch bei den meisten Einstellungen) sowie debug-log zu nutzen

  • VU+ Uno 4k SE mit 10G Netzwerk?

    shadowrider - - Netzwerk

    Post

    Quote from Dieter59: “14.4er Modems einen damals geschwindigkeitsmäßig vom Hocker gerissen haben ” jupp, damit ging BTX dann schon ganz ordentlich - das Gtriller der Dinger fehlt mir irgendiwe auch ein wenig

  • in der Anleitung ist beschrieben, wie bei Problemen vorzugehen ist im log werden oft Ursachen sichtbar Quote: “Es wird sehr oft eine Unterbrechung im Minibild angezeigt was aber nicht sein kann. Wenn ich dann das Vollbild ” das Minibild ruft einzelne jpg so oft wie möglich ab und stellt diese dar, im Vollbild wenn ich das richtig gesehen habe läuft ein rtsp-Stream -> Unterschied bemerkt? Stream im Minibild kann die Box nicht, das hat nichts mit dem Plugin zu tun...

  • Serien Recorder 4.1.5 (23.08.2020)

    shadowrider - - Plugins

    Post

    heute morgen ist mir eine Box gecrasht, hatte ich mit diesem Plugin eigentlich bisher nie ist der Fehler bei mir zu beheben (nach was schauen?) oder unfreiwillig Bug gefunden? (Hidden Content)

  • kannst du mir ein lauffähiges Testimage für die Uno 4k SE zur Verfügung stellen? könnte derzeit jedoch nur sporadisch daran arbeiten, da zeitlich anderweitig straff eingebunden

  • Quote from Happywolf: “diesen Phänomen möchte ich gerne auf den Grund gehen. ” dazu wirst du dich mit der Hardware auseinandersetzen müssen (Chip, Schaltkreise usw.) und mit der Software (Treiber zB). Wird vermutlich nicht ohne direkten Kontakt zu Herstellern/Programmierern möglich sein und mit Sicherheit sehr zeitaufwändig aber wer sich da so sehr für die Hintergründe interessiert kann bzw. muss den Aufwand dann betreiben - für Leute, welchen die interna nicht bekannt sind ist eine wunschgemäße…

  • irgendwie interessiert die Anleitung niemanden: (Hidden Content) dabei könnte evtl die Ursache da drin stehen oder zumindest Anhaltspunkte für mich erkennbar sein momentan habe ich jedenfalls nur sporadisch die Möglichkeit, mich darum zu kümmern - aber selbst downloaden und installieren geht ja auch

  • es wäre sehr schön, wenn dieser Fehler abgefangen werden würde (falls denn möglich) wenn also mal ein klein wenig Zeit (weil ja gleich die Box mit weggerissen wird) habe ich merkwürdigerweise immer freitags... Source Code (10 lines)

  • Update der Kamera-Test für Video checkt jetzt auch http-URL's und macht Ausgaben in die debug evtl hilft es dem einen oder anderen

  • Quote from shadowrider: “Voraussetzung: - JPG-Bild der Kamera ist per IP bzw. URL abrufbar (mjpeg ist nicht geeignet - reines Bild, keine Benutzerobefläche), optional alle Videoarten die auf der Box abspielbar sind (zB am PC mit VLC abspielbar) oder nur Videostream (zB am PC mit VLC abspielbar) ” so steht es in Post 1 bei einer dieser 'nur über App - alles auf dem Herstellerserver'-Kameras funktioniert das nur (wenn überhaupt) durch ermitteln der URL UND des Token

  • Quote from razorback: “ist die Kamera einfach zu alt ” du hast nicht geschrieben wie alt sie ist - hat aber mit dem Alter eher nichts zu tun in der Anleitung ist beschrieben, wie log aktiviert, genutzt und/oder an mich gesendet wird

  • ja, funktioniert derzeit nicht von der website laden und auf die Box installieren geht aber

  • Update: bei aktivem Alarmbild startet die blaue Taste den Hauptscreen

  • sorry, da hab ich mich geirrt - das geht momentan nur wenn vorher mit grün auf Vollbild geschaltet wurde da sind ja noch Tasten frei, ich bau das die Tage mal ein

  • nein ist nicht möglich, dafür ist aber die Plugin-Hauptansicht da (die kann auch direkt aus der Alarmanzeige aufgerufen werden) (der Wunsch ist auch insoweit nicht erfüllbar, als dass eine wirklich schnelle Anzeige von nur einem Bild schon kaum möglich ist - bei mehreren wäre es schon als nicht wirklich nützlich zu bezeichnen)

  • Quote: “nun, fakt ist: ” habe ich nirgends etwas anderes behauptet ich habe aber weder die Absicht das ganze per Playlisten zu machen noch von irgendwoher Code zu übernehmen das muss dann schon in's ganze passen und die vielen Abhängigkeiten im Plugin sollen nicht beeinträchtigt werden Vorschlag wie man der Sache näher kommen könnte habe ich gemacht, das wiederholte Posten des Problems und des nichtssagenden system-log bringen die Lösung nicht näher

  • zur Info: ich habe kein Interesse daran ich schreibe eigene Plugins und Routinen, sowas ist wg etlicher Dinge auch absolut nicht übertragbar