Search Results

Search results 1-20 of 29.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Thread bitte schließen, Danke für die Unterstützung, hat jetzt geklappt

  • ja, kann ich. Und in dem kurz eingeblendetem Info-Teilfenster steht "not detectet Softcam edit: jetzt ha ich*s: im Steuerkreuz Pfeil nach links Taste

  • @hgdo: "Nicht über die Menütaste." - hab Deine Vorschläge alle durchprobiert. Hat nicht funkioniert. Kann es sein, dass ich zwar Favoriten in der Webgui habe, diese dann aber erst zur Solo schieben muß bzw. dass auf der Solo noch gar keine Kanallisten sind?

  • ich finde die Kanalliste nicht. Weder über Menü/Einstellungen/Kanalsuche noch über Menü/VTI/Einstellungen-Kanalliste (direkt an der solo)

  • alles klar. Werde es beherzigen. Wie bekomme ich jetzt ein Programm aus German Free SD in die Favoriten?

  • @hgdo: sagst Du mir bitte auch, warum das nicht erwünscht ist? Es ist doch übersichtlicher, die Zitatantwort zu benutzen @dg4sj: ich sehe da keine 3 liegenden Ausrufungszeichen. Es gibt da pro Zeile 1 Icon für Stream u. 1 Icon für EPG. Meinst Du das EPG-Icon?

  • Hallo, ich möchte die Reihenfolge der Favoritenliste über Webinterface bearbeiten, komme aber nicht weiter. Ich hab es mit Firefox als auch mit Chromium probiert. Ich möchte Sender 6 auf Platz 5 haben als Beispiel. Drag u. Drop funktioniert nicht. Hat jemand einen Tipp?

  • ja, das ist mir klar. Aber die heutige Aufnahme war lediglich 2,3 Gb groß. Von daher kann ich die Aufnahme über die Woche 1x pro Tag einprogrammieren u. schiebe Sie dann am WE auf die NAS. Und an dem "vernünftigen" Aufnahmespeicher arbeite ich doch

  • da hast Du was falsch verstanden: die 4 Gb-Sticks waren nur zum flashen des VTI-Images da. Für die Aufnahmen verwende ich einen 60 Gb Kingston-USB-Stick. Aber auch das wird sich hoffentlich noch ändern. Ich will als Speicherort in Zukunft meine NAS mit 1 Tb definieren dann sollte man als Threaderöffner eine Mitteilung an einen MOD machen, dass der Thread erledigt ist u. geschlossen weerden kann? Mittels PN anschreiben oder ne Info hier in den Thread einstellen?

  • Hallo Duc, ja, ich bin schon fleißig am lesen. Offtopic-Frage: wie kann ich den Betreff eines Threads als erledigt markieren?

  • aahh, sehr schön, prima Antworten hier. Also mit Windows habe ich seit 15 Jahren nichts mehr am Hut. Bin Debianer.Heute ist das erste mal eine Timeraufnahme gelaufen (100 Minuten) u die Dateigröße ist mit 2,3 Gb ok. Ich würde gerne zum Thema "Timeraufnahme auf NAS" ein neues Thema anfangen, PS; was ich etwas unglücklich finde ist der Gerätemanager. Es ist schlecht (o. für mich noch gar nicht) zu erkennen, wann der Stick ausgehängt ist. Ind im Manual steht*s auch nicht Quote from TV-Junkie1701: “…

  • das wäre gut. Ich denke mal so: 1. sollte einen Ordner mit Freigabe für die Solo auf der NAS 2. einen Fstab-Eintrag in der Solo mit automatischem Verbinden Netzwerk ist bei mir NFS ist der Ansatz richtig?

  • ich weiß. Der Plan war ja auch anders. Der Zielspeicher der Aufnahmen sollte meine NAS werden. Aber das werde ich wohl nicht hinbekommen

  • ich taste mich gerade an die Benutzung meiner erworbenen Solo 1 ran. Ich hab jetzt mal ne Probeaufnahme auf USB-Stick gemacht; 5 Minuten u. ca. 500 Mb. Ich hab jetzt zwar die Viedo.Auflösung von 1080 auf 720 runtergenommen, bin aber mal morgen gespannt, wenn ich die 100 Minuten aufgenommen habe. Ich hoffe mal, meine 60 Gb Usb-Speicher reichen dafür

  • ok, Gabor, dann muß ich erstmal mit dem Terminal auf der Solo klar kommen. ich hab mich gerade mittels su-Terminal auf die Solo geschaltet. Ich hab aber den Eindruck, dass kein Befehl ausgeführt wird.weder Source Code (1 line) noch Source Code (1 line)

  • ok-Taste hab ich probiert, formatiert ist der Stick mit ext2.

  • Hallo, ich hab auf meiner Solo 1 das VTI-Image 11.02 drauf. USB-Speicherstick ist eine Kingston DataTraveler (3.0) mit 60 Gb. Im Gerätemanager sehe ich den Stick u. kann Ihn auch einhängen (ich habe hier /media/usb als Pfad gewählt- Aber dann komme ich nicht mehr aus dieser Einstellung raus, ohne die Einstellung zu verändern. Weder über exit noch über den roten Button. Was ist falsch? Danke vorab für eure Infos!

  • ****edit_ ich hab jetzt den 4.USB-Stick genommen u.hab die Bootloader-Datei weggelassen: jetzt hat es geklappt Danke nochmal für die Infos hier!

  • also: 1. Beitrag 17 zeigt, das der USb-Stick in FAT32 formatiert ist 2. Reagiert die Solo ja auf den Stick (blinkt grün) 3. Ich habe nur die eine Sorte USB-Sticks u. habe auch schon 3 Sück prpobiert

  • auf NTFS kann ich per Linux/debian zugreifen. Auf FAT32 nicht Quote from TomKruhs: “Einhängen und flashen sind aber 2 verschiedene Dinge. Bei mir geht von 4 USB-Sticks einer. Habe hier im Forum gelesen, dass bei jemandem erst der 9. Stick funktionierte. ” ja, das ist mir klar. Aber mit dem Sch... AF-Image findest Du kein Werkzeug zum einhängen. Und wenn der Stick nicht eingebunden wäre, dann würde die Solo doch nicht grün blinken, oder?