Search Results

Search results 1-20 of 1,000. There are more results available, please enhance your search parameters.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Wenn die Box weder per Menü bedienbar noch aus dem Netz erreichbar ist, hast Du ja keine Möglichkeit mehr, irgendwas zu machen. Bleibt als Lösung also eigentlich nur noch Neu-Flashen. Die Frage ist, ob Du ein einigermaßen aktuelles Image-Backup hast, auf das Du zurück-flashen kannst. Wennn nicht, musst Du bei Null anfangen und komplett neu flashen. Beim Neu-Flashen bleiben die Inhalte auf der Harddisk erhalten. Dort sollte es auch Sicherungen der Einstellungen geben, die über die Backup-Suite an…

  • Naja, das ist aber nur eine... Wenn die anderen sich mit einem SoftCam entschlüsseln lassen, ist die Variante mit einer EasyMouse auf jeden Fall die komfortablere, weil es dort dann nicht die Modul-typischen Einschränkungen gibt. Dann brauchst Du für diese Karten auch nicht die nachträgliche Entschlüsselung.

  • Beim Versuch, die Aufnahme "Bloodshot" zu entschlüsseln, gibt es einen I/O-Error: IOError: [Errno 13] Permission denied: '/media/net/autonet/TS453ADH/20201020 1223 - Sky Cinema Premieren HD - Bloodshot_pvrdesc.ts' Die Datei kann nicht geschrieben werden. Da stimmt evtl. etwas mit den Zugriffsrechten auf dem Ziel-Filesystem nicht.

  • Kein Zugriff über das Netz ist auch, wenn die Box ausgeschaltet worden ist... Also nochmal: Wie sieht der Absturz auf dem TV-Bildschirm aus? Ist das wirklich ein Crash?

  • Es gibt ja einen langen Thread zum Thema EPGimport... Update EPGimport (XMLTVimport) and rytec sources Vielleicht solltest Du dort deine Frage mal stellen. Da tummels sich vermutlich eher die Anwender von EPGimport.

  • Im Flash ist mehr als genug Platz für die EPG.dat. Das Runterfahren der Box ist dann auch schneller, weil dann zum Speichern der EPG.dat nicht auf das Hochfahren einer evtl. schlafenden Platte gewartet werden muss.

  • Wie sieht so ein Absturz denn aus? Kommt das Boot-Logo?

  • [Erledigt] Zugriff auf andere VU

    RickX - - Netzwerk

    Post

    Quote from RickX: “bei CIFS nur Harddisk. ” ... und das ohne /

  • Quote from xoldarine: “ja in der regel bin ich nur auf verschlüsselten sendern und ich habe extra keinen startkanal. könnte ich aber gleich mal probieren, aber dann muss ich ja auch auf alle fälle umschalten da es ja ein unverschlüsselter sein muss ” Naja, da es jetzt bei dir überhaupt nicht funktioniert, musst Du sogar einnmal hin und zurück umschalten... Wenn der Start auf einem freien Sender dazu führt, dass die Box richtig funktioniert, wäre es das ja vielleicht wert, einmal umzuschalten Dei…

  • [Erledigt] Zugriff auf andere VU

    RickX - - Netzwerk

    Post

    Quote from mimisiku: “Share soll nur Harddisk heissen und nicht media/hdd/movie ” Das kommt drauf an... Bei NFS heißt die Freigabe auf der anderen Seite /media/hdd, bei CIFS nur Harddisk. Es muss halt zusammenpassen.

  • In dem Crash-Log ist leider nur der BSOD zu sehen, also die unhandled exception im C++-Kern. Da ist nicht viel zu erkennen...

  • Mediatheken

    RickX - - HbbTV

    Post

    Du meinst HBBTV und nicht das MediaPortal, richtig? Auf meiner Duo2 funktioniert HBBTV von den verschiedenen ARD-Programmen sehr zuverlässig. Ganz selten kann es mal vorkommen, dass die HBBTV-Startseite nicht richtig gestartet wird. Dann kann man den HBBTV-Modus aber mit EXIT beenden und es einfach nochmal versuchen. Ich musste da noch nie neustarten...

  • Quote from xoldarine: “nur leider übernimmt er diese einstellung nicht. ” Wenn Du in das VFD-Skin-Menü gehst, werden dir ja ein paar Skins angeboten. Wenn Du dort dann einen auswählst, sollte das direkt übernommen werden. Wenn nicht, ist etwas nicht in Ordnung. Quote from xoldarine: “komisch ist auch wenn ich den receiver starte, egal ob er aus dem standby kommt, komplett neu bottet oder nu der gui neu gestartet wird, bleibt der kanal dunkel welcher zuletzt an war. man muss erst einmal hoch oder…

  • Quote from xoldarine: “ einzige was mich noch stört ist das ich auf dem display nur den kanal und die uhrzeit angezeigt bekomme und ich da vorher viel mehr informationen hatte, also was gerade lief und fortschritt der sendung usw. und das ohne lcd4linux. weiß nicht mehr wie ich das hinbekommen kann. ” Dazu musst Du einen passenden VFD-Skin auswählen. Den Punkt findest Du im VTI-Menü. Im Image sind ein paar Standard-VFD-Skins enthalten. Möglicherweise hattest Du aber einen hier aus dem Forum geno…

  • Du hast im Profile einen Deno AVR. Wie sind die Geräte denn angeschlossen? Hängt der TV direkt an der Box oder ist der AVR dazwischen? Dann könnte es auch sein, dass der da beim Auflösungswechsel nicht richtig mitspielt. Dazu könntest Du mal probieren, die Box direkt an den TV anzuschließen und dann mal testen, ob 2160p funktioniert.

  • Die Frage ist, ob das bei vollständig deaktivierten AutoResolution funktioniert, wenn in den A/V-Einstellungen fest 1080p eingestellt ist...

  • Auf meiner Uno4kSE habe ich YouTube TV auch mit dem Update repariert bekommen. Blieb beim schwarz Bildschirm. Selbst Deinstallation und Neuinstallation von Chromium und YouTubeTV hat nicht gefruchtet. Darum bin ich auf ein Image-Backup von vor zwei Monaten zurückgegangen und habe dann den Update auf VTI15 nochmal gemacht. Das hat dann funktioniert. Jetzt ist wieder alle in Ordnung. Beim Update ist mir aufgefallen, dass das Chromium-Paket ziemlich groß ist. Das liegt zum Teil daran, dass die Chro…

  • Sieht eigentlich alles ok aus. Es wird erkannt, dass das Zielfilesystem auf einem anderen System liegt. Auch der freie Plattenplatz sieht ok aus. 17:15:58.573 [e2-python] [#----] VTiCore [TIMER]Filename calculated as: '/media/net/autofs/Aufnahmen/20201018 1715 - Das Erste HD - Brisant' 17:15:59.240 [e2-python] [#----] VTiCore [VTiRecording] free space at /media/net/autofs/Aufnahmen : 1187.6 GB - estimated total recording file size: 4.2 GB 17:15:59.403 [e2-core] /media/net/autofs/Aufnahmen locati…

  • Um in einem Log etwas erkennen zu können, müsstest Du schon das komplette Log-File hier anhängen. Daher ist das hier nur eine Vermutung: Du nimmst nicht auf das NAS auf, sondern in den Flash. Entweder stimmt der Mount nicht oder der Aufnahmepfad zeigt nicht auf das NAS-Filesystem... Das könnte man vielleicht in einem vollständigen Log erkennen.

  • Quote from xoldarine: “ich will keine 8 zusätzlichen tuner ” Würdest Du ja auch nicht bekommen... In den Steckplatz passt nur ein "altes" Tunermodell, also maximal ein Dual-Tuner. In die Solo4k kann kein FBC-Tuner eingebaut werden. Quote from xoldarine: “ich bin davon ausgegangen das der interne tuner defekt ist weil das signal ja immer wieder weg ist und dann bei einer kanalsuche auch nur ca. 100 kanäle gefunden werden. ” Du bist nicht der erste, der bei Empfangsproblemem auf einen defekten Tun…