Search Results

Search results 1-20 of 52.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Mit "wget" hat es komischerweise funktioniert. Da ich keine Nachteile mit "wget" sehe werde ich das jetzt so umsetzen. Vielen Dank für deine Hilfe.

  • Hallo rdamas, danke für die schnelle Antwort. Ja du hast recht das war ein Tippfehler, war alles korrekt geschrieben, sodass die verlinkung aus dem Runlevel-Verzeichnissen auch vorhanden ist, also in /etc/rc3.d und in /etc/rc4.de Habe ich gestern manuell installiert und ist auch in dem von dir beschriebenen Verzeichnis unter /usr/bin Wie meinst du das im script den vollen Pfad angeben? Hab die beiden Zeilen von dir ins Script eingebaut. Die entsprechende Datei wurde bei Start der Box mit fogende…

  • Hallo zusammen, ich hoffe es ist Ok wenn ich dieses Thema nach über 5 Jahren wieder rauskrame. Ich habe wie oben beschrieben versucht ein Script beim Start der Box ausführen zu lassen. Das hat aber leider nicht funktioniert. Ich habe folgendes Script erstellt /etc/init.d/vuplus_info_fhem1.sh Shell-Script (2 lines)Die Rechte habe ich auf 755 gesetzt. Wenn ich das Script über das Terminal ausführe funktioniert alles wie gewünscht. Das Scritpt habe ich dann wie folgt verlinkt: Source Code (1 line)L…

  • Handball WM 2017 IPTV

    Banis - - Settings

    Post

    Hallo zusammen, wenn ich im youtube Plugin versuche den Stream zu starten kommt bei mir auch der Hinweis: Dieses Videoformat wird nicht unterstützt Weiß jemand woran das liegen könnte. Wenn ich über das Media Portal Youtube aufrufe stürzt die Box ab bzw startet neu.

  • Jetzt läuft es wieder. Hab natürlich nicht dran gedacht, dass nach dem Rücksichern des Images der Ordner Moviebrowser natürlich wieder da war. Nachdem ich dieses nun nochmal gelöscht hab hats dann funktioniert. Vielen Dank

  • Leider ohne Erfolg

  • Hallo zusammen, seit heute Nachmittag habe ich einen Bootpoop mit purplescreen. Hab auch schon ein älteres Image wieder her gestellt mit dem selben Problem. Nur ein viel äteres Image funktioniert, das möchte ich aber wenn möglich nicht nutzen, da icvh sonst sehr viel wieder einrichten muss. Kann mir anhand des crashlogs jemand sagen was ich machen kann? (Hidden Content)

  • Vielen Dank für die Hilfe, nach dem Neustart hats funktioniert. Ich hoffe das war mein letztes Problem

  • Sorry, dachte ihr könnt aus der Fehlermeldung schon einigs rauslesen. Hier mal die Oscam Dateien config: (Hidden Content) Server: (Hidden Content) user: (Hidden Content) Freischaltung der Karte habe ich online beauftragt

  • Hallo zusammen, ich hoffe mir kann von euch jemand weiterhelfen. Habe oscam mit dem oscam Butler eingerichtet und bekomme trotzdem nur folgende Logs: (Hidden Content) Ist ne neue V14 Karte die noch nicht aktiviert ist. Hab ich in den Butler einstellungen irgendwas falsch gemacht?

  • Habe jetzt gelesen, dass ein Ipv6 dyndns update mit dem Plugin inadyn-mt funktioniert. Gibt es das denn für die vu? im Feed kann ich das nicht finden.

  • Ich nutze nur eine ssh-Verbindung und tunnle über diese alle anderen Services die ich benötoge. Kann also zumindest alle Funktionen von Dreamdroid problemlos nutzen.

  • Ja Ipv6 habe ich aktivier, wobei ich hierzu nicht viel machen musste, ich denke das alles notwendige schon in der VTI 6.0.8 intergiert ist. Der Client ist mien Handy und mit dem erhalte ich über einen Ayiya Tunnel eine Ipv6 Verbindung. Wie gesagt funktioniert alles einwandfrei. Irgendwann wird sich aber sicherlich auch meine IP bzw. das Präfix meiner IP verändern und deshalb solllte ich es hinbekommen meine Dyndns-Dienst bei freedns.afraid.org zu aktualisieren. Wie ich so ein Plugin modifizieren…

  • Ipv6 Dyndns aktualisieren

    Banis - - VTi Team Image Vu+ Solo2

    Post

    Hallo zusammen, bei meinem Internetanschluss besteht leider nur noch die möglichkeit über Ipv6 von außen auf die Box zuzugreifen. Das funktioniert auch sher gut. Allerdings habe ich noch keine Möglichkeit gefunden, wie das ipv6 dyndns Update durch die Vu+ durchgeführt werden kann. Mit inadyn bekomme ich das nur für ipv4 Adresse hin. Weiß jemand wie ich das update auch mit ipv6 hinbekomme. Eine Fritzbox ist bei mir nicht im Einsatz, das update muss also zwingen von der Vu ausgeführt werden.

  • Meine Kentnisse zu VPN's sind relativ bescheiden. Ich hab zwar hier schon die ein oder andere Anleitung gesehn, kann mit ssh aber einfach besser umgehen.

  • Hallo zusammen, ich hoffe dass ich hier richtig bin. Ich habe folgendes Problem: Ich habe meine solo2 so eingerichtet, dass ich auch von unterwegs drauf zugreifen kann. Nun hab ich in der Log-Datei festgestellt, dass ich nicht der einzige bin, der über ssh versucht sich anzumelden. Ich habe zwar ein sehr langes Passwort mit vielen Sonderzeichen, aber dieser Angriff von außen beunruhigt mich schon etwas. Zumal es zu Spitzenzeiten fast pro Sekunde ein Versuch gibt. Ich log mich selber zwischenzeit…

  • Atile HD für VTi (Support Thread)

    Banis - - Skins

    Post

    Hallo zusammen, ich habe mal den Skin "colors_atile_Grey_Titel_transparent" einige Felder beschriftet, sodass besser zu erkennen ist, was geändert wird, wenn man die Farben ändert. Ich habe die Beschriftung zwar nach bestem Wissen vorgenommen, kann aber nicht garantieren dass alles fehlerfrei ist. Mir hat es zumindest bei der Individualisierung des Skins sehr geholfen. Deshalb wollte ich diese Hinweise im Skin hier allen zu Verfügung stellen.

  • Atile HD für VTi (Support Thread)

    Banis - - Skins

    Post

    Quote from swimmer71: “Hi, ich habe schon früher meinen modifizierten CoolNiceGuide Screen gepostet. Jetzt möchte ich noch so wie im CoolInfoGuide die Kurzbeschreibung (ist manchmal ein 2. Titel, manchmal das Filmgenre wie Actionfilm, Komödie, Thriller....) hinzufügen. Im CoolInfoGuide Screen dürfte das folgender Eintrag sein: ” Hallo zusammen, gibt es zufällig einen fertigen Skin Part der in der Titelbeschreibung in der Kanalüberischt und in der EPG Übersicht auch das Genere zweit wie es oben b…

  • MyMetrix 2.0.14

    Banis - - Allgemeines rund um Skins

    Post

    Hab das jetzt mal auf "nein" geändert und neu gestartet, leider ohne Erfolg. Gibt es noch weitere Möglichkeiten? Kann es sein dass irgendwo noch ein EMC Skin Part hinterlegt ist der nicht angezeigt wird? Sonst dürfte im EMC ja das Metrix Menü gar nicht sichbar sein.

  • MyMetrix 2.0.14

    Banis - - Allgemeines rund um Skins

    Post

    Quote from linux150: “Hallo ! Wenn sich ein Skin nach einer Neuinstallation eines Skinparts nicht verändert, liegt es meistens daran, dass der neue Skinpart von einem alten überlagert wird. Soll heißen alte EMC Skinparts müssen deaktiviert oder deinstalliert werden damit der neue 0815 2Layer EMC Movie Section greift. Hoffe ich habe mich verständlich ausgedrückt. lg linux150” Hab nun alle Skin Parts gelöscht die nicht Defaultmäßig dabei waren. Natürlich auf "Meinen Skin speichern" geklickt und an…