Search Results

Search results 1-20 of 1,000. There are more results available, please enhance your search parameters.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Audio Output - vu+ duo2

    anudanan - - Software allgemein

    Post

    Zeigt er denn wirklich bei einem DD Stream auch DD an? Oder hast du doch bei der Duo2 den PCM Multistream aktiviert, so dass die Duo2 die DD auf PCM Wandlung macht? Das kann sie ja auch. Dann würde das so aussehen, wie du das beschreibst

  • Dann hast du zwei einzelne Tuner wie die beiden anderen Kollegen ja schon sagten. Dann ist das Kabel an Tuner B vermutlich wackelig gewesen.

  • Ich habe mich von der Aussage verleiten lassen >>Ich habe mir jetzt die Verpackung hergeholt, da steht: "Pluggable Twin DVB-S2 Tuners". >>Die Kabel stecken in "LNB in" der beiden Tuner jeweils oben. Und ja: Beide LNB-Buchsen sind mit "LNB in" beschriftet. Da bin ich davon ausgegangen, dass er die Verpackung der Tuner meint und da twin drauf steht. Wir werden es wohl noch erfahren

  • Dann hast du zwei Doppeltuner. Hast du denn beide korrekt eingebaut? Du müsstest Tuner A,B,C,D haben. Das erklärt jedenfalls, warum Tuner B (das ist der untere im Tuner A Steckplatz) nur schwarze Bilder empfängt. Tuner C wäre dann der obere in Steckplatz-Tuner B und der untere dort ist Tuner D Blöd dass der Tunersteckplatz auch mit A/B bezeichnet ist, was bei Doppeltunern dann nicht zu der Tunerkonfig passt. Bei zwei Doppeltuner wäre mit zwei Kabeln es besser, die Tuner Konfig zu ändern Tuner A …

  • Bin verwirrt. Hast du zwei Singeltuner mit LNB in und LNB out? Die Kabel stecken in LNB in? Oder hast du zwei Doppeltuner, dann müsstest du aber Tuner A-D haben. Oder ist der zweite Tuner ggfs defekt? Wenn beide LNB Buchsen an Tuner A und Tuner B mit LNB in beschriftet sind, dann müssten es Doppeltuner sein.

  • Hast du ein oder zwei Kabel an deiner Box?

  • Trotzdem komisch, dass dieser Schalter diese Auswirkung hat. Aber wenn es nun geht, auch gut. Noch ein Hinweis: Wenn zwei Aufnahmen laufen auf zwei Transpondern, kommst du vermutlich jetzt beim Hoch- Runterschalten auch auf Sender, die dann nicht gehen, ist aber vermutlich nicht so schlimm oder?

  • Hast du bei deinen Einstellungen für das Umschalten irgendwas eingeschaltet, um nicht verfügbare Sender zu überspringen? wiki.vuplus-support.org/index.…=Einstellungen_-_TV/Radio Hast du irgendwelche ci0.xml und ci1.xml Dateien unter /etc/enigma2 auf deiner Box?

  • Sind die Sender, die er überspring, in der Senderliste denn ausgegraut? Kannst du alle Sender bei einer Aufnahme aus der Senderliste heraus auswählen? Dann wäre es ja "nur" noch ein Problem des Rauf- und Runterzappens.

  • Du hast die box über das Menu ausgeschaltet? Nicht am Schalter oder? Das ist sehr seltsam. Wenn Tuner A einfach auf Astra und Tuner B wie A eingestellt ist (nicht verbunden mit A), dann muss bei einer Aufnahme jeder Sender noch gehen. Vielleicht die Tunerkonfig nochmal löschen und neu einstellen mit A einfach auf Astra und B wie A, dann box über das Menu neu starten (nicht die GUI) Wenn es dann immer noch Probleme gibt, habe ich keine Idee mehr.

  • Pampers66 hat schon recht. Es müsste auch mit cccam gehen. Nochmal von vorne: Du hast ja jetzt den Tuner A auf Einfach gestellt und Tuner B wie A eingestellt. Richtig? Hast du die Box mal komplett neu gestartet? Ist das Problem dann immer noch da? Tritt es nur bei HD+ Sender auf oder auch bei nicht verschlüsselten Sendern?

  • FÜr die HD01 kannst du die oscam vom Feed nehmen und die Konfig mit dem oscam Butler erstellen Hast du das Problem denn nur bei den HD+ Sendern oder auch bei anderen?

  • Hast du FCC (Fast Channel Change) eingeschaltet? Wenn ja, schalte es mal aus. CCCAM ist schon sehr als. Ich würde an deiner Stelle auf oscam umsteigen Welche HD+ Karte setzt du ein?

  • Wie wird denn entschlüsselt? Mit CI Modul oder oscam/GBox direkt im Kartenslot

  • Du könntest noch einen HDD Check machen mit fsck bzw aus der Gerätemanager heraus

  • IP Version 6

    anudanan - - Rund um den PC

    Post

    @Teddybär ch habe die Begriff Dual Stack und DS Lite bisher immer anders verstanden Dual Stack ist ein Anschluss, wo man eine offizielle IPv6 und ipv4 Adresse bekommen, so wie bei der Telekom das meist der Fall ist. Der eigenen Router ist vom Internet sowohl durch IPv4 als auch durch IPv6 erreichbar. DS-Lite ist ein abgespeckter Anschluss, wo man eine offizielle IPv6 Adresse aber nur eine ipv4 aus dem privaten Adrßbereich des Providers bekommt und dann der IPv4 Traffic vom eigenen Router von ein…

  • Das ist dann ziemlich sicher ein Bug und wirst du vermutlich nicht umschiffen können, außer ein nicht zu benutzen Wie ist das, wenn du anstatt SS alternativ PIP verwendest?

  • Was schaust du genau im Splittscreen? 2 Aufnahmen oder 1 Aufnahme und einmal Live Wenn du vor am Abspielen der Aufnahme den Splittscreen ausschaltest, ist das Verhalten dann auch so? Wie ist das bei PIP/BIB: Das nutze ich öfters, wenn ich eine Aufnahme schaue für eine Live Programm, da klappt das aber immer

  • Wurden alle updates nach der Installation eingespielt? Das reine Abspielen einer Aufnahme sollte jedenfalls nicht das PIP oder Splittscreen Verhalten ändern. Wenn du eine Aufnahme abspielst, machst du vorher PIP/Splittscreen aus? Wenn nicht, dann versuche mal, vor dem Abspielen der Aufnahme das auszuschalten bevor du die Aufnahme anschaust. Wenn es dann immer problemlos klappt, ist da an irgendeiner Stelle ein Bug vorhanden

  • Hast du zufällig Störungen im Bereich der Fernbedieung? Hast du ggfs einen Plasma Fernseher, damit gibt es immer wieder Ärger mit den VU Fernbedienungen, weil diese TV da Störstrahlungen aussenden. Oder ist die Batterie der FB einfach schlecht