Search Results

Search results 1-20 of 24.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Sender aus den USA und Kanada

  • Hi, ich habe zur Zeit das VTI 14.0.0.5 installiert. Hier habe ich meine zwei IPTV Anbietern hinzugefügt. Leider ruckeln einige Sender und niemand hat eine Idee warum das so ist (die Sender funktionieren einwandfrei auf meinem iPhone). Aus diesem Grund wollte ich ein anders Image versuchen. Welches Image würde ihr empfehlen? Meine Vorraussetzungen: - DVB-S mit HD+ - IPTV - dieses würde ich gerne in die Senderliste integrieren. Hierzu bin ich bei xtream-editor angemeldet und habe das Plugin instal…

  • hi, Es kommt öfters vor das meine IP TV Streams anfangen zu ruckeln beziehungsweise es ruckelt schon wenn ich darauf schalte. Der Ton läuft meistens einwandfrei weiter. Wenn ich dann den gleichen Sender auf meinem Handy bzw. Meinem Fire-Stick Aufrufe funktioniert er einwandfrei. Kennt das Problem jeman bzw. Hat eine Idee was ich einstellen könnte? habe eine VU Solo2. Gruß microsuck

  • will diverse iptv Stream auf meine Box streamen. Per VPN habe ich eine US IP und dann müsste es ja funktionieren oder? danke

  • Hi, habe in der Suche nichts gefunden. Haben zuhause einen Proxy laufen der eine VPN Verbindung z.B. in die USA aufbaut. Wie kann ich der VU beibringen das seine Internetkomunikration über den Proxy abgewickelt wird. Danke schon mal im Voraus. microsuck

  • Hi, Ich schaue einige ausländische TV Sender welche manchmal sehr gut laufen und manchmal ruckelt es. Kann ich das buffering beim Standard Player ändern bzw. Empfehlt ihr einen anderen Player wie z.b. Exeplayer oder Gstreamer. Schon mal danke im Voraus.

  • Hi, ich habe diverse Sender die ich über IPTV empfange. Die m3u habe ich über iDreamX importiert. - manche Sender hängen bzw. laufen zuerst einwandfrei und nach einiger Zeit fängt es an zu stottern. Jemand eine Idee? - wie kann ich das EPG hinzufügen eine extra URL habe ich vom Provider bekommen. Habe das aktuelle VTI-Image auf meiner VU+ Solo2 installiert. kein zusätzlicher Player bzw. andere Software die für das Streamen notwendig ist. Danke schon mal im Voraus. microsuck

  • Hi, Mein Receiver steuere ich über die Fernbedienung des Samsung TV. Dies hatte bis vor kurzem auch funktioniert. Leider hatte ich vor ein paar Wochen ein Problem nachdem ich etwas getestet hatte. Aus diesem Grund musste ich den Receiver neu aufsetzen. Seit dieser Zeit funktioniert das anschalten nicht mehrsprachig wie es soll. Zuvor habe ich meinen Fernseher angeschaltet und die VU Box ist aufgewacht. Jetzt muss ich den Receiver manuell anschalten. In den Einstellungen auf der Box ist alles ric…

  • Hi, ich wollte eine config Datei anpassen. Leider konnte ich die Datei noch öffnen aber beim Speichern hat er abgebrochen und ein 0 byte Datei erstellt. Egal welches Programm ich benutze (FileZilla und idreamx). Habe es von meinem MacBook und meinem iMac versucht. Leider kein erfolg!!! Befehl: CWD /usr/keys Antwort: 250 Directory successfully changed. Befehl: TYPE A Antwort: 200 Switching to ASCII mode. Befehl: PASV Antwort: 227 Entering Passive Mode (192,168,0,180,234,45). Befehl: STOR oscam.co…

  • Hi, wie kann ich dies realisieren? danke microsuck

  • Danke für deine Antwort. Genau auf diese Idee bin ich gerade auch gekommen und habe soeben über SSH nach Updates gesucht und eingespielt und siehe da es funktioniert. DANKE JUHU

  • so habe das Image nichtmal neu installiert und dieses mal bei jeder Änderung neu gebootet. es liegt am FritzCall Plugin. nachdem ich dieses neu installierte bootet die box nicht mehr. die Suche geht weiter):

  • Hi, irgendetwas stimmt nicht. habe gestern ein wenig herumgetastet und vermutlich das Image zerschossen. Also auf ein neues dachte ich und habe das Image neu installiert (keine Backup eingespielt). wenn ich dann FritzCall und Oscam installiere und neu boote bleibt er bei VU+ Solo2 hängen. Übers LAN kann ich zugreifen SSH und FTP aber das wars. Jemand eine Idee? danke

  • Black FHD VTi v14.0.3xxx...!

    microsuck - - Skins

    Post

    Hallo, habe mir das Skin installiert. Dies gefällt mir schon mal sehr gut. Allerdings ist es zu groß und ich muss es über die Erweiterung neu Skalieren. Egal was ich nun mache wird kurze Zeit das Skin in der Originalgröße angezeigt und dann erst die verkleinerte Version. Gibt es hierzu eine Lösung? Meine Hardware: Solo 2 -> 1080p Samsung LED 55´´ Danke

  • Quote from shadowrider: “ dafür ist doch camoFS da? damit kannst ein Verzeichnis überwachen und wenn ein neues Bild kommt anzeigen ” SUPER danke genau das habe ich gesucht.

  • Bild anzeigen lassen

    microsuck - - Plugins

    Post

    Hallo, ist es möglich über einen externen Befehl das Plugin mit einem bestimmten Bild zu starten. Der Hintergrund ist folgender: Ich habe eine Überwachungskamera und wenn jemand klingelt wird ein PHP Script ausgeführt das das aktuelle Bild speichert und dieses würde ich gerne auf dem Fernseher anzeigen lassen. Vielleicht sogar in einem kleinen Fenster. Ist so etwas möglich? Danke

  • HBBTv geht plötzlich nicht mehr - SOLO2

    microsuck - - HbbTV

    Post

    Hallo, Juhu ich habe den Fehler gefunden!! Da ich HDMICEC benutzte kann ich leider nur Das HBBTv Plugin starten das 2. mal Drucken der roten Taste wird dann nicht mehr angenommen. Wenn ich aber nun die rote Taste der Originalfernbedienung Drücke dann starte HBBTv aber dann kann ich dies auch nur mit dieser Fernbedienung bedienen und nicht mehr mit der des Fernseher. Das ist ziemlich blöd. Hoffe damit dazu mal ein Update kommt - oder hat noch jemand eine Idee?? Microsuck

  • Hallo, Hat etwas länger gedauert aber nun habe ich verschiedene Einstellung getestet. Auslagerungsdatei auf mein NAS - ohne Erfolg Auslagerungsdatei auf einen USB-Stick - ohne Erfolg HBBTV Plugin deinstalliert - neu gestartet - Plugin wieder installiert - es geht immer noch nicht Wenn ich das Image neu installiere funktioniert das HBBtv ein paar Tage und dann geht nix. Hat noch jemand eine Idee?? Danke

  • Toll nach der Installation ging es, nun geht es wieder nicht mehr. Ich schalte z.B. auf ARD und drücke die rote Taste dann erscheint kurz HbBTV Plugin im Display und dann steht dort "ARD Startleiste". Aber auf dem Fernseher erscheint nix. Nun kann ich nur noch Exit auf der Fernbedienung drücken schonst kann ich den Receiver nicht mehr bedienen. Hat jemand eine Idee wie ich den Fehler finden kann? Gibt es dazu irgendwo eine Log oder so? Danke

  • Ja aber bei ARD und ZDF ging es bis dato immer. egal ich habe meine Configs gesichert und werde nun das VTi Image 5.1 neu installieren dann meine Configs wieder zurück kopieren dann geht's hoffentlich wieder (ca. 10min). Geht glaube ich schneller als noch Stunden nach dem Fehler zu suchen. Aber trotzdem danke.