Search Results

Search results 1-20 of 1,000. There are more results available, please enhance your search parameters.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • thank you SayyiD, I managed. However, compared to version 4.0.1 I have to do 4-5 more clicks with the 18 Version to add several streams to a Bouguet list. Personally, the functions of the 4.0.1 version are completely sufficient for me, so I will continue to use them.

  • Hi SayyiD first of all thanks for your very good program. I use it gladly because one without problems times so 4-5 new stream addresses into his bouquet list. I found the entry for the streams, the structure of the m3u file but it's different now: With version 4 so: Source Code (2 lines) and in the 18 version the m3u file must look like this: Source Code (2 lines) Unfortunately, I have not yet managed to add several streams to an existing IPTV bouquet at once. The new features with EPG and Pico…

  • Ich teste seit heute die 18er Betaversion, vorher hatte ich die 4.0.1 Version in Gebrauch. Leider findet ich keine Option wie ich mehree m3u Links manuell in Bouquet einfüge. Bei der 4.0.1. Version hieß das m3u Wiedergabeliste, vielleicht kann mir mal jemand auf die Sprünge helfen.

  • Quote from dhwz: “@Akki Oh, ja schau ich mir an ” besten Dank @dhwz funktioniert wieder wunderbar, Du bist ein Genie!!!

  • @dhwz Bei Bongacams erscheint nach der Kategorie nur "bitte warten", bei allen, vor 2-3 Tagen ging es noch. Wäre super wenn Du Dir dies mal anschauen könntest, Danke Gruß Akki

  • gibt's ne neue Version @mydebian ??? Ich habe auch noch weiter getestet kurioser Weiße lief das Addon im Orginal Vplus Image mit Kodi 16.1. Scheint ja so zu sein das Ihr einen Weg gefunden habt, dann könnte ich wieder auf VTI wechseln.

  • Quote from Akki: “@dhwz Nur zur Info, eroprofile muss was an der Seite geändert haben, es werden keine Vorschaubilder im MP angezeigt. Liegt nicht an der neuen Version, da es bei einer älteren MP Version auch nicht angezeigt wird. Besten Dank wie immer fürs Update!!! Gruß Akki ” Vielen Dank fürs Fixing, funktioniert wieder wie gewohnt. Gruß Akki

  • @dhwz Nur zur Info, eroprofile muss was an der Seite geändert haben, es werden keine Vorschaubilder im MP angezeigt. Liegt nicht an der neuen Version, da es bei einer älteren MP Version auch nicht angezeigt wird. Besten Dank wie immer fürs Update!!! Gruß Akki

  • Besten Dank @LinuxLover2012, mein Problem war ich ich wollte mir von PassionXXX das EPG (läuft ja leider nur Ton) für den Stream holen was ja mit E-Channelizer ohne Probleme machbar ist. Leider stürzte sobald ich auf den Stream schaltete die Box ab, hab jetzt erst mal mir das Error Log File angesehn, Ursache für den Crash ist das Plugin CustomSubservices. Source Code (7 lines)Habe erstmal das Plugin entfernt, muss ich mir mal heute Abend genauer ansehen, woran es scheitert. Vielleicht hat ja ein…

  • @LinuxLover2012 Kannst Du mal kurz beschreiben wie du vorgegangen bist, vielen Dank schonmal. Habe es mit meinen einen IPTV Sender hinbekommen mit EPG Import...somit erledigt. Gruß Akki

  • Auf die Frage habe ich gewartet, leider sprengt dies hier den Rahmen, wenn Du Antworten suchst musst Du schon selber aktiv werden. Im PLI Forum gibt es einige Jungs die sich was den Gstreamer betrifft in Sachen was läuft und was nicht beschäftigen unter anderen was mkv Dateien betrifft. Ich würde Dir aber empfehlen, wenn Du soviel Wert auf deine vc1 Rips legst, nimm ein VTI Image mit alten Gstreamer wo es noch lief als 1.6.4 oder ein anderes Image welches ein experimentellen Gstreamer zb. 1.90 d…

  • Quote from siusebem: “Ach so, sehe jetzt dass du VTI 7 drauf hast, na dann muss es ja bei dir laufen. ” Nee muss die Anzeige mal aktualisieren, habe schon das VTI 11.0 drauf, dein Sample läuft bei mir, da ich am Gstreamer 1.64 was geändert habe. Gruß Akki

  • @siusebem Habe jetzt extra wegen Dir das VTI 11 neu geflasht um es nochmal zu testen. Ich muss Dir Recht geben, beim VC1 Sample wird nur der Ton wiedergeben und das Bild bleibt schwarz. Tja da musste wohl warten bis es mal ein Update gibt oder zu Testzwecken mal ein anderes Image testen welche einen höherern Gstreamer benutzen zb. das Open ATV. Gruß Akki

  • @siusebem Welche VTI Image Version hast Du jetzt auf deiner Duo2? Wenn VTI 11, mach mal folgendes: Du gehst zu den Erweiterungen und installierst Dir aus den Systemerweiterungen mal das Paket serviceapp. Danach mach einen komplett Neustart der Box. Dann öffnest deine Movieliste mit deinen Blu Ray Rips wählst ein File aus und drückst die Menütaste und wählst dann abspielen mit ExtEplayer3 ab.

  • Versteh den Sinn der Frage nicht was Du genau meinst: also Box VU+ Duo2 VTI 11.0 abgespielt mit dem Standart Movieplayer und den Screen im OpenWebif gemacht, daher auch der 4:3 Screen: Jetzt zu meiner Gegenfrage, hast Du meinen Rat befolgt? Gruß Akki

  • Soo ebend schnell getestet, bei mir laufen beide Samples mit Bild und Ton VTI Image 11.0 Wer weiß was in deinem Image defekt ist, Flashe das Image neu und teste nochmal. Gruß Akki

  • kein Ding @siusebem , daher auch der Smilie am Ende, man möchte ja nur helfen. Gruß Akki

  • Steht doch alles da wieviel MB du hochladen kannst, Maximale Dateigröße: 100 MB. Bei einen Sample von 10sek. hat wo keiner was dagegen. Suche Dir ne Stelle aus, wo du denkst das geht in Ordnung, falls Du aber Angst hast da lass es bleiben. Ihr rippt von DVDs Blurays Filme und dann kriegt Euch die Angst ein, ein 10sek Clip up zu laden. Dann schick mir halt ne PN mit dem Link, kleiner Tipp Google mal nach "z i p p y s h a r e" Mehr wie meine Hilfe anbieten kann ich nicht, den Rest must Du schon ma…

  • @siusebem sicher meine ich Dich , sonst hätte ich ja nicht drauf geantwortet Falls das Sample zu groß ist, kannst es ja extern irgendwo hochladen und mir dann den Link per PN schicken. Gruß Akki

  • Kannst Du mal nen Sample hochladen, von dein Blue ray Rips, um dies mal gegen zu testen. Gruß Akki