Search Results

Search results 1-20 of 927.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Also wenn es ein Treiberproblem wäre, dann hätten wir das doch wohl alle früher oder später mal haben müssen. Ich halte nach wie vor die Tunerkonfiguration einschl. der Verkabelung mit LNB und Multischalter oder ein anderes Plugin für die Ursache. So lange das aber nicht durch die, die das Problem haben, auch mal getestet wird, können wir noch lange spekulieren.

  • Bitte lies Dir die Links, die in Beitrag 27 genannt wurden, durch. Die Kollegen haben sich nicht umsonst so viel Mühe gemacht eine schöne Anleitung zu schreiben.

  • Dann hast Du ein anderes Problem und solltest einen eigenen Thread dafür eröffnen. Einen Lösungsansatz habe ich ja schon geschrieben.

  • Meine erste Frage bleibt, ob er den Ordner überhaupt freigegeben hat. Ein extra Benutzer ist dafür nicht notwendig, kann aber sinnvoll sein, je nach Anwendungsfall.

  • Das CI-Modul von Sky kann nur einen Sender zur Zeit entschlüsseln. Wenn Deine Karte noch nicht gepairt wurde (sehr unwahrscheinlich, aber dennoch möglich), dann könntest Du auf OSCam umsteigen. Wenn sie schon gepairt ist, dann könntest Du zumindest für die HD+ Sender eine HD01 oder HD02 Karte aus der Bucht ersteigern und diese dann in OSCam betreiben. Gruß, Stefan

  • Quote from Müller-Lüdenscheid: “dass die Boc bei "Starting..." steht, mit roter LED ” Möglicherweise bist Du auch von einem defekten Kondensator betroffen, der ab und zu dann doch noch geht. Such mal im Duo-Bereich nach roter LED, da findest Du eine Anleitung welche Kondensatoren getauscht werden müssen. Die Materialkosten sind unter 1€, wenn man löten kann.

  • Hast Du das Verzeichnis auf das Du zugreifen möchtest auch freigegeben? Wenn die Freigabe "Musik" heißt, dann muss hinter Server-Freigabe nur "Musik" stehen.

  • Werden Deine Aufnahmen nur zu früh beendet oder sind diese 0 Bytes groß? Das sind nämlich 2 verschiedene Dinge. Wenn Deine Aufnahmen zwar brauchbar und nur zu kurz sind, dann wäre das VPS Plugin ein guter Kandidat würde ich sagen.

  • Also ich habe die Solo4k seit dem ersten Tag und bestimmt schon mehrere hundert Aufnahmen programmiert. Dabei gab es bisher nicht eine einzige 0 Byte Aufnahme. Wenn Ihr mich fragt, dann liegt es nicht am Image, sondern entweder an der HDD/NAS wo gespeichert wird, der Tunerkonfiguration bzw. dem LNB/Multischalter oder einem Plugin, welches Euch in die Suppe spuckt. Wenn möglich, dann würde ich das Image komplett neu flashen, kein Backup einspielen, sondern abgesehen von der Senderliste alles per …

  • Für die Solo4k gibt es gar keine Images <9.0. Und vom 9.0 ist ein Online-Update auf 9.0.2 möglich und empfohlen.

  • @oldieuser Ein bisschen geht also doch "Error" heißt "Fehler" und "Write failed" heißt "schreiben fehlgeschlagen". Es ist also was beim Schreiben schief gelaufen. Viel mehr kann man aus dieser Zeile tatsächlich nicht herauslesen. @ditschi1691 Es war überhaupt nicht böse gemeint und es ging auch nicht um eine Rechtfertigung seinerseits, ich wollte ihn nur mal ein bisschen "kitzeln". Wenn man sich eine Linuxbox kauft, dann muss man sich schon ein paar Brocken Englisch aneignen oder zumindest mal 3…

  • WLAN Direkt?

    Teddybär - - Netzwerk

    Post

    Besorg Dir doch eine Speedbox (Telekom) oder ähnliches von Deinem Anbieter. Das Ding wählt sich ins LTE ein und spannt ein WLAN auf, an das Du Dich mit Deiner Box und Deinem Notebook im Garten verbinden kannst. Viele moderne Handys haben solch eine Funktion heute auch schon eingebaut. Dazu würde ich allerdings empfehlen eine Datenrate zu Deinem Vertrag zu zubuchen, sonst wird es teuer. Gruß, Stefan

  • WLAN Direkt?

    Teddybär - - Netzwerk

    Post

    Du benötigst vereinfacht gesagt ein Gerät, welches die Verwaltung des WLANs übernimmt. Das macht ein Access Point oder ein Router mit WLAN. Daher wird das direkt nichts werden.

  • Nur mal so aus Interesse gefragt: Wieso nennst Du Dich "oldieuser", wenn Du nie Englisch gelernt hast?

  • Freut mich, dass ich helfen konnte. Gruß, Stefan

  • Ja, stell alles wie auf meinem Bild ein. Deine IP-Adressen (rechts unten auf dem Bild) werden natürlich anders sein als meine. Danach wie geschrieben komplett neustarten, nicht nur die GUI. Und nur der Vollständigkeit halber: Neustart heißt nicht ausschalten und wieder einschalten, sondern über das Menü neu starten.

  • Ich habe inzwischen schon Beitrag 68 verfasst, der sich auf Deine Infos bezieht und neue Anweisungen gibt. Bitte mal umsetzen. BTW: Hast Du wirklich noch das Image 4.1 auf Deiner Box? Das wäre Deine nächste Baustelle

  • Dies ist laut dem Bild in seinem Beitrag 44 bereits aktiviert. Ergänzung nach den neuen Infos: Und schon nähern wir uns der Sache mit großen Schritten. Es gibt also einen DHCP-Server in Deinem Netzwerk unter der Adresse 192.168.254.254. Das ist vermutlich das Modem/der Router Deines Internetanbieters und gleichzeitig auch Dein Standardgateway. Schließe jetzt einfach Deinen PowerLAN-Adapter an einen Anschluss der Fritz-Box an und den entfernten PoweerLAN-Adapter an die VU+. Dann stellst Du die VU…

  • Es gilt herauszufinden, ob es einen DHCP-Server in seinem Netz gibt. Daher meine Bitte nach den beiden Infos aus Beitrag 61.

  • OK, Du hast also keinen klassischen DSL-Internetzugang, sondern Deine Fritzbox fungiert nur als Router. Passt schon. Bitte zeige uns mal die Übersichtsseite der Fritz-Box und gib auf Deinem Rechner in einem cmd-Fenster den Befehl "ipconfig -all" ein und zeige uns, was da bei rauskommt. Du kannst die Ausgabe mit "ipconfig -all > %USERPROFILE%\Desktop\ipconfig.txt" in eine Datei auf dem Desktop schreiben lassen und den Inhalt dann hier posten.