Search Results

Search results 1-20 of 37.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Den Lüfter als Fehlerquelle hatte ich auch schon im Auge... Ich meine >Orakelmodus an< das wenn der Lüfter etwas lauter wird (Bekanntes Problem bei den DUO's) es mehr Ruckler werden. Kann es sein das der Lüfter wenn er nicht mehr rund läuft, mehr/ zu viel Strom zieht? >Orakelmodus aus<

  • Quote: “Original von Tychon Ich dreh gleich durch, wollte gerade Seriell flashen und was habe ich feststellen müssen? LapTop und PC haben keinen Seriellen anschluß. @Schomi, mit dem HP-USB-Tool komme ich nicht zu recht. sobald ich es starte meldet es mir das ich keine Adminrechte habe.” Hi Tychon, freut micht das du deine Duo wieder zum laufen bekommen hast. Noch in Tipp: Falls du nochmal das HP-USB Tool nutzen willst, brachst du es nur mit der rechten Maustaste anklicken und im Kontextmenü den …

  • Hab auch die Duo mit dem vorletzten 3.1 Image. Kann von meiner Konfiguration her nur sagen, das ich bei allen Images seit dem 2.1 - immer Probleme mit freezern gehabt habe (so ca. 1-4 hänger /h)

  • Aus eigener Erfahrung kann ich sagen, dass in älteren VTI Versionen das gesetzte root Passwort in der GUI immer angezeigt wurde. Dieses "Feature" hat mich auch eine halbe Stunde meines Lebens gekostet.

  • Quote: “Original von borusse70 Hab jetzt mal ein wenig probiert, da ich die selben Probleme habe mit meinem Philips. 1. anderes HDMI-Kabel direkt von der Duo in den TV (anderer HDMI-Eingang) 2. DUo -> AVR -> TV (Video-converting im AVR OFF) Bei beiden ändert sich das Bild nicht. Wo es bei mir ganz gravierend ist: wenn ich das Menu der Duo aufrufe,sehe ich die Farbübergänge im unteren Bild-Bereich ganz extrem. Als Skin nutze ich FutureDreamSilber. Dort kann ich besonders gut erkennen.” Hi borusse…

  • Quote: “Original von ruffryder00 hi, hab gerade eine vu+ uno (dvbc) gekauft und mit VTi "Vu+ UNO Image" - V 3.0 - 03.07.11 OE 1.6 USB geflasht. das erste problem ist, dass das bild abgeschnitten ist. die ersten paar buchstaben im menü sind nicht zu lesen. box ist über scart an eine röhre angeschlossen. das hauptproblem ist jedoch, dass ich keine plugins über das vti menü installieren kann. dh. es wird keine liste generiert obwohl im netzwerktest alles mit grün bestätigt ist. kann es sein, dass e…

  • Quote: “Original von bandito1966 Ich kenne das Phänomen nur und das ist wohl normal, wenn der Sender 2x in den Bouquets auftaucht. Habe zb. Viva im Bouquet "Musik TV" auf 35 und im Bouquet "SD TV" auf 48. Aber der Sender wird immer auf Programmplatz 35 angezeigt.” werde ich mal prüfen Danke! Edit: Hab nur ein Bouquet zugelassen und auch keine doppelten Eintrage/Sender gefunden. Sonst noch jemand eine Idee?

  • Quote: “Original von bodo19660 hast du andere sender mit eingefügt? hatte ich auch gehabt ,nach neustart ist alles wie es sein soll” vor laaaanger Zeit, gab es einen Frequenzwechsel bei einigen HD Sendern, da hab ich ein paar Sender ersetzt. Das was aber noch mit dem alten VTI 2.3 Image. Ob der Fehler vielleicht schon immer vorhanden war, kann ich nicht sagen, weil bei meinen alten Skins keine Programmnummern in der Infobar angezeigt wurden. Neustart hat ich bei der Installation des VTI 2.7 mehr…

  • hat denn keiner diese Phänomen beobachtet? kennt keiner eine Lösung?

  • Hallo zusammen, kennt jemand die Ursache? In der Senderliste (aufgerufen mit Pfeil hoch/runter) stehen die korrekten Programmnummern vor den Sendern. In der Infobar, werden aber andere Programmnummern angezeigt. Ich nutze nur eine Senderliste - Mehrere Bouquets erlauben ist auf AUS - VTI 2.7 Original Skin GrußM

  • Quote: “Original von caju Die Ruckler bei der Filmwiedergabe sind vorbei. War bei mir das auffälligste.” Kann ich nach 10 Tagen testen (schauen von aufgezeichneten Sendungen) bestätigen! Vielen Dank nochmal an dieser Stelle an alle die fleißigen Helfer, die bisher zu dieser Version beigetragen haben!!!!!!!! Endlich keine Aussetzer mehr beim Abspielen aufgezeichneter Sendungen

  • Quote: “Original von zerokewl Ja schon klar, würd ich ja auch gerne so machen Geht aber leider nicht, da ich der Logitech kein so langes Delay beibringen kann. Es scheint der Box so ansich auch nixh auszumachen, da sie ja meistens danach ohne Probleme funktioniert. Nur halt nach einem bestimmten Zyklus scheint sie die Settings zu vergessen Also muss es doch theoretisch irgend ne Lösung geben^^” Das geht schon mit der Harmony. Über Benutzerdef. Aktionen kannst Du Verzögerungen mit einbauen und we…

  • Hi, nein ich meinte das der Mediaplayer der VU einen Stream erst eine gewisse Zeit puffert/speichert (also ohne VLC oder WMP) und dann erst mit der Wiedergabe beginnt. GrußM

  • Quote: “Original von michael_5 Quote: “Original von altoas Quote: “Original von Phil Hey, hab ein Problem weiß aber nicht genau ob es mit Timeshift zu tun hat. Bei mir auf der roten Taste war immer Cool TV Guide, seit ich vor ein paar Tagen mal über feed alles geupdatet hab fängt der DUO nach Druck der roten Taste an 8fach zurück zu spulen. Auch im QuickButton kann ich dort bei roter Taste einstellen was ich will immer nur dieses zurückspulen? Jemand ne Idee woran das hängen könnte. Heute VTI up…

  • Quote: “Original von altoas Quote: “Original von Phil Hey, hab ein Problem weiß aber nicht genau ob es mit Timeshift zu tun hat. Bei mir auf der roten Taste war immer Cool TV Guide, seit ich vor ein paar Tagen mal über feed alles geupdatet hab fängt der DUO nach Druck der roten Taste an 8fach zurück zu spulen. Auch im QuickButton kann ich dort bei roter Taste einstellen was ich will immer nur dieses zurückspulen? Jemand ne Idee woran das hängen könnte. Heute VTI update gemacht und plötzlich das …

  • Quote: “Original von borusse70 Habe gestern mal mkv's auf die VU+Duo kopiert und mir die Filme angesehen. Es sieht wirklich so aus, als wenn als Standard FUll-RGB eingestellt ist und nicht beschränkt. Denn bei den Filmen konnte ich in dunklen Szenen so gut wie nichts erkennen, was dafür spricht. Normalerweise streame ich über die PS3, wo ich das einstellen kann. Da ich dort auf beschränkt eingestellt habe, sind mir diese Effekte mit dem Schwarz nie aufgefallen. Kann man hier mal beim Hersteller …

  • Hab das mal getestet, kann aber leider auch keine Verbesserung erkennen. Ist die geänderte Ausgabe unmittelbar nach absetzten des Befehls sichtbar?

  • Irgendwie bin ich jetzt etwas confused Ich benötige doch den begrenzten Farbraum über HDMI, der erweiterte wird doch schon per default ausgegeben.