Search Results

Search results 1-20 of 39.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • RTL UHD kein Bild?

    adi22 - - Kabel Empfang (DVB-C)

    Post

    Hi, nicht die Karte sondern der Key/Code....so war es zumindest bei mir bei der Verlängerung.

  • RTL UHD kein Bild?

    adi22 - - Kabel Empfang (DVB-C)

    Post

    hast du bei travelXP UHD und/oder UHD1 bild (per sat)? bei mir war er mit einer "alten" verlägerungs-karte...auf dem cover waren die sender nicht drauf und es ging nicht. die neuen haben die sender drauf auf dem cover und es ging... ...ist nur meine erfahrung. gruss

  • RTL UHD kein Bild?

    adi22 - - Kabel Empfang (DVB-C)

    Post

    hi, ich hatte auch mal vor kurzem das problem bei sat. es gibt 2 verschieden HD+ (verlängerungs-) karten. die alten/biligen haben/hatten kein UHD drin. nur die etwas teuren. hast du bei travelXP UHD und/oder UHD1 bild? mfg adi22

  • ok, alles klar. werde es sonst sel ber versuchen, da der skin wohl nicht mehr unterstützt wird... mfg adi22

  • hi, ja runtergeladen ist es und liegt im ordner. aber ich kämpfe noch - evtl liegt es an dem MetrixFHD skin: # Backdrops bekomme ich nicht angezeigt. # Filmbeschreibung download über tmdb klappt - aber der MetrixFHD unterstütz wohl nicht die tmdb (es ist mega klein) falls es tis geht wäre klasse. danke adi22

  • ok, es taucht in der Liste auf und finder den Cover inkl. Download leider hat er bei Coverfind auch eine Filmbeschreibung runtergeladen - hier gibt es wohl keine...oder ist es nur bei mir? Nicht so wichtig: aber der Hintergrund wird auch nicht angezeigt, danke adi22

  • Hi, ja, klar. aber bei mir ist das CoverFind plugin in der Moviliste so schön integriert (Metrix Skin). Und das wäre klasse es beizubehalten. Oder taucht das neue Plugin von Schomi anstelle des Coverfind auf ? mfg adi22

  • Hallo, ich habe letze Zeit mit CoverFind dass er wenige Filme findet. wenn ich manuell auf die Seite gehe findet er die Filme. Leider komme ich mit der py nicht klar um den Fehler selber zu identifizieren. Könnte evtl einer der Profis hier sich mal das Problem anschaue. z.B.: Belleville Cop oder Abgeschitten danke, adi22

  • Danke, das mit Kashmir habe ich mitbekommen. Werde dann das andere Plugin antesten. Aber er wollte es noch anpasse wie ich gelesen habe. gruss adi22

  • Hallo, leider funktioniert das Kicker plugin nicht mehr so richtig (z.b. gestern DFB Pokal). Hat jemand eine angepasste Version oder was wäre eine gute alternative? Danke adi22

  • How To: OpenVPN

    adi22 - - Netzwerk

    Post

    hi, danke...habe inzwischen auch herausgefunden dass es nur ein "schönheitsfeher" ist und durch sleep 5 in der .sh gefixt erden kann. danke! adi22

  • How To: OpenVPN

    adi22 - - Netzwerk

    Post

    hi, danke also der start sieht ganz normal aus. keine fehler mehr. was brauchst du genau für infos um das problem zu identiffizieren? wie gesagt es kommt nur beim stop (nicht start). gruss adi22

  • How To: OpenVPN

    adi22 - - Netzwerk

    Post

    @Banan Joe, hast du noch eine idee zu dem stop-Hinweis? danke! PS: n den NTP habe ich mal eingetragen...

  • How To: OpenVPN

    adi22 - - Netzwerk

    Post

    hi, ja das war nach einem reboot. nach stop/start ist natürrlich das datum 1970 nicht da. aber folgendes problem nach dem ändern von hide.me auf usenetserver: wenn ich den Vpn stope (plugin) kommt folgender "hinweis": stopping openvpn stopping openvpn: openvpnvti openvpn fails to stop please check your config: /etc/openvpn/openvpnvti.conf please stop openvpn manually ausführung beendet wieso kommt plötziich der fehler? danke adi22

  • How To: OpenVPN

    adi22 - - Netzwerk

    Post

    EDIT hi, ich habe von hide-vpn auf usentserver-vpn gewechelt und die config für ubuntu-openvpn benutzt. ich habe die hide.login datei (user/pass) und die openvpnvti.conf datei angepasst. bekomme aber folgenden fehler im log: hat einer eine idee woran es liegt? danke (Hidden Content)******************** EDIT **************************** habe nu einen anderen server benutzt (waren wohl einige alte config/server drin). jetz läuft es, aber im log steht noch folgendes ---> ist das ein problem (Hidden…

  • How To: OpenVPN

    adi22 - - Netzwerk

    Post

    hi, ich habe von hide-vpn auf usentserver-vpn gewechelt und die config für ubuntu-openvpn benutzt. ich habe die hide.login datei (user/pass) und die openvpnvti.conf datei angepasst. bekomme aber folgenden fehler im log: hat einer eine idee woran es liegt? danke (Hidden Content)

  • How To: OpenVPN

    adi22 - - Netzwerk

    Post

    also ich habe die selbe box und es läuft. hast du einen richtigen unix editor verwendet? hast du ie user/passwort datei erzeugt und in den richtigen folder eingespielt?

  • How To: OpenVPN

    adi22 - - Netzwerk

    Post

    @M4ddy, ich habe es wie im post 1383/1385 beschrieben (beide ipks installiert) un dann die openvpn config datei editiert. wichtig: unix fähiger editor - kein windows notepad. dann auch reboot und unter erweiterungen sollte das pugin sichtbar sein inkl start/stop/status. ps: hast du von cyberghost die openvpn config für linux auch richtig ausgewählt... viel erfolg adi22

  • MetrixFHD Pro VTi 11.x 1080p (3.70)

    adi22 - - Skins

    Post

    hi ditschi1691, bin jetzt etwas verwirt. also die skin ipk habe ich schon lange laufen und die beiden dateien aus der .7z in den ordner kopiert. und dann entsprechen den "richtigen" skin-part ausgewählt. aber das problem wie der kollege. was meinst du mit: Die IPK Datei aus Post 1 über die manuelle Installation von Paketen installieren. ? grüsse adi22

  • MetrixFHD Pro VTi 11.x 1080p (3.70)

    adi22 - - Skins

    Post

    Quote from Figo01: “Lauft so weit alles. Vielen dank. Aber ein Problem noch.Oben links das wetter Menu die wetter temperatur Grosse Buchstaben .Passt irgenwie nicht alles drauf. Eine grosse zahl fehlt.Wenn zum beispiel 22 grad steht,man sieht nur gerade so die 2.Ob das Menu zu klein wäre. ” Hallo, ich habe auch die neuster vWetter version installiert, eingerichtet - habe aber das selbe oben beschriebene Probleme. Die neuen skin part habe ich verwendet. gibt es idee wie man es hinbekommt? danke, …