Search Results

Search results 1-20 of 895.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Und mal den Tuner direkt vom TV probieren um sicher zu stellen, dass der TV nicht defekt ist.

  • Auf der uno 4K gehen Pro7 und SAT1 nicht, zumindest bei mir nicht.

  • Es hieß ja zurück zum Thema Grundsätzlich funktioniert hbbtv vorzüglich. Das Provider, Sendergruppen ständig irgendetwas ändern ist nun mal so und da gibt es immer wieder mal Probleme, nicht nur bei de VU+ Boxen. Auch zig TV und andere Receiver haben dann Stress. Da spielt es auch keine Rolle ob Highend oder nicht. Es funktioniert im Augenblick halt der Provider wie im Titel erwähnt halt nicht richtig. Alle anderen funktionieren vorzüglich. Deshalb einfach den Ball flach halten.

  • Ich kann mir aber nicht vorstellen, dass die zero 4k mehr Strom liefert und läuft die FP ja. Es ist auch egal, welchen USB Port ich bei der uno 4k benutze.

  • Sie läuft an, Ja. Aber im Gerätemanager ist sie nicht zu sehen. Startet man dann die Box neu, kann es sogar vorkommen, dass die Platte nicht angeht. Auf anderen VU Boxen läuft sie, wie auch an Rechnern, Fritzbox, TV Geräten.

  • Ich habe die Platte zig mal mit verschiedenen Tools formatiert. Egal ob ich EXT4, NTFS, ESVat nehme, die Platte wird von den uno 4k Boxen einfach nicht erkannt. Gibt es irgendein Tool, welches auch versteckte Partionenen (evtl. sogar verschlüsselte) anzeigt?

  • Hbb TV

    Stan2017 - - HbbTV

    Post

    Bei den 4k Boxen würde ich das Plugin hbbtv gar nicht installieren, das führt nur zu Problemen. Ohne der Plugin Erweiterung funktioniert hbbtv ohne größere Probleme.

  • VTI 13 - Global Search 1.11

    Stan2017 - - Plugins

    Post

    Einfach pytube austauschen VTI 13 - Global Search 1.11 Das funktioniert bei mir zumindest!

  • Ich habe noch eine alte Canvio USB 3.0 (750 GB, v63600-b) Festplatte. Diese läuft auch bei zero 4k und bei der zero hervorragend. Jetzt wollte ich die Platte mal an die uno 4k hängen, aber sie wird überhaupt nicht erkannt. Ich habe es mit Ext4, Ext2 und mit NTFS probiert, ohne Erfolg. Da ich im Augenblick zwei uno 4k habe, habe ich es natürlich bei beiden Boxen probiert, es geht einfach nicht. Die Fesplatte wird auch an allen anderen Geräten (PC, TV) anstandslos erkannt, nur eben nicht bei den u…

  • Was ist bei IFlatFHD 6.9 alles dabei?

    Stan2017 - - Skins

    Post

    Hallo, ich habe eine neue uno 4k bekommen und ich will diese neu aufsetzen. Ich nutze bisher die Menüstrukturen, Extradaten und IB und Kanallisten von Eisman. Bisher musste ich ja die Extradaten, die Menüstruktur, setup extra dazu installieren. Ist das immer noch so, oder haben diese Zusätze Einzug in die 6.9 gefunden? Wenn ich alles extra installieren muss, würde ich sogar lieber eine aktuelle Imagesicherung der bereits vorhandenen und sehr gut funktionierenden uno 4k auf die neue Box spielen

  • Ja, es scheint wieder zu gehen, jedoch hängt sich meine Box entweder beim Verlassen über ESC auf od. das TV Bild kommt nicht zurück, nur der Ton. Sprich, man hört zwar SAT1 aber sieht nix, da hilft auch kein vor und zurück zappen. Woran es liegt, habe ich noch nicht heraus gefunden. SAT 1 liefert immer den Fehler, bei Pro7 klappt manchmal auch das Verlassen ohne Fehler.

  • How To: OpenVPN

    Stan2017 - - Netzwerk

    Post

    Installiere mal die ServiceApp vom Feed und stelle dann in den Einstellungen auf gstplayer / gstreamer um. Wenn Du dann mal wieder das Mediaportal nutzen willst, musst wieder auf Original umstellen.

  • @Dieter59 Ich warte schon sehnsüchtig auf den Skinpart

  • MetrixReloaded scheint einen Konverter integriert zu haben. Dort wird die Temperatur auch bei den 4K Boxen angezeigt.

  • How To: OpenVPN

    Stan2017 - - Netzwerk

    Post

    Was für Fehlermeldungen, was läuft nicht ? Mir ist nicht bekannt, dass jemand hier Hellseherrische Fähigkeiten hat.

  • @hajeku123 Das bringt nichts. Bei mir ist die Aufgabe EPGShare auf 19 Uhr eingestellt, um 19:30 Uhr startet EPGRefresh und die erste Timer Aufnahme sollte um 20:Uhr starten, startet aber nicht, weil EPGShare nicht beendet ist.

  • Diesen Fehler hatte ich nun auch zwei Tage hintereinander mit der EPGShare Aufgabe. EPGShare ist zwar durchgelaufen, aber die Aufgabe wurde nicht beendet. Die nachfolgenden geplanten Aufnahmen starteten nicht bzw. starteten viel später, so das ich glaubte die Sender hätten die Startsignale zu spät gesendet. Gestern ist mir dann aufgefallen, das die Box nicht nur zum Aufgabenstart im Standby sondern komplett an an war. Als die Tagesschauaufnahme wieder nicht startete, habe ich die Box manuell in …

  • Die Aufgaben werden immer in die Timer.xml geschrieben. So wie ich es sehe, wird es bei Dir aber wohl eher am LNB oder den Tunern liegen.

  • Was genau schief läuft, weiß ich nicht. Aber eine Idee habe ich. Deaktiviere mal alle Aufgaben und lösche dann die Timers.xml unter etc/enigma2. Dafür vorher die Box in init4 runter fahren und dann mit init3 wieder hochfahren. Wenn Du manuelle timer eingerichtet hast, erstelle einfach Skrinshots und richte die Timer neu ein, danach aktivierst Du deine Aufgaben und schaust ob alles wieder läuft. Da scheint bei Dir irgendwie die Timers.xml einen Hau zu haben.

  • NordVPN, dafür gibt es auch ein sehr Gutes Plugin für die Box.