Search Results

Search results 1-20 of 27.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Das Thema ist zwar schon ein bißchen älter aber ich wollte berichten das die Problematik mit Sat-Ip bei mir eine Selfsat und Oscam (bei mir Oscam 11517) scheinbar behoben ist. Ich habe sie seit 3 Wochen an laufen und bis jetzt keine Freezer oder Probleme beim umschalten gehabt. Gruß Matze

  • Hallo Oscam funktioniert leider immer noch korrekt. Auch leider mit der letzten Version vom Feed nicht. Entweder über Mgcamd oder neuerdings die CCCam 2.3.1 für die 4k Modelle. Funktioniert mit meiner HD02 einwandfrei. Gruß

  • Hallo. Ich habe seit zwei Monaten den Samsung UE 49 MU 6179 UXZG im Schlafzimmer und bekommen es nicht hin die Lautstärke über die Vu+ Fernbedienung zu programmieren. Laut Manuell ist es Samsung 2448. Automatische mit 0000 hab ich auch schon probiert aber nach ner halben stunde abgebrochen. Bei meinem Philips und bei dem LG funktioniert es mit dem passenden Code einwandfrei. Als Fernbedienung nutze ich den Typ IV. Vielleicht hat jemand eine Idee

  • Ich hatte damals auch Probleme bei Aufnahmen über den Freigaben Manager auf mein Nas. Sporadisch Freezer Ich weiß bloß nicht mehr ob es die Umstellung von Cifs auf nfs oder die Umstellung auf automount die Probleme gelöst haben. Ist schon ein paar Tage her. Gruß

  • Nutze eine syno 1815+ mit Raid 6 (wd red pro) seit fast 2 Jahren mit btrfs und habe keine Probleme mit freezern. Auch bei Zugriff von allen drei vu+. Umgestellt damals auch für Snapshot Sicherung.

  • Ich nutze auf meiner Syno das BTRFS und habe keine Probleme beim aufnehmen.

  • 1. Hab auf allen drei schon die 13 Version und scheinbar auch erst ab 13. Hab die Uno 4k im Kinderzimmer geupdatet und danach wurde der Stick angezeigt. Sorry Profil schon geändert

  • Ich habe mir einen TP-Link Archer T4U AC1300 besorgt und er funktioniert auch mit 5Ghz an meiner Ultimo 4k. Er wird sofort erkannt mit 8812au Treiber. Läuft sehr stabil. An meiner uno 4k wurde er komischer Weise nicht erkannt. Werde mal neuinstallieren Gruß

  • Fragen zum TP Link TLWN821Nv2

    Meditek - - Netzwerk

    Post

    Hab die Datei jetzt mal unten angehängt. So wie oben beschreiben umbenennen und in /lib/Firmware packen. Neustart.

  • Fragen zum TP Link TLWN821Nv2

    Meditek - - Netzwerk

    Post

    Hallo. Der link wo ich die Datei damals runtergeladen habe funktioniert nicht mehr. Ich gucke mal die Tage ob ich sie noch auf dem Rechner habe. Dann kann ich sie dir zuschicken.

  • Hätte damals die gleichen Probleme mit meinen Devolo 1200 und Devolo 1200 ac Adaptern. Bei mir kam es durch ein Update für die ac Adapter. Video schauen war kein Problem bloß das sharen meiner HD Karte brachte immer Aussetzer. Könnte das Problem durch ein Downgrade einer älteren Softwareversion beheben. Guck mal ob du eine ältere Version für deine Devolos findest.

  • Sat IP Client Einrichtung

    Meditek - - Allgemeines Vu+ Zero

    Post

    Hallo. Zu deiner Frage zu den Empfangseinstellungen Bei mir: Einfach Einzeln Astra 1KR/1L/1M/1N (19.2e) NEIN Die vergibst du auf allen vier Sat Ip Tuner. So läuft es bei mit einwandfrei und mit dem Powerlan würde ich lassen. Bei mit hätte ich ständig Aussetzer. Habe jetzt ein Flachkabel von der Garage gelegt. Gruß

  • Hallo. Als Switch kann ich dir einen Cisco sg300-10 empfehlen. Kann LACP und hat 10 Ports. Hab davon zwei Stück und laufen bestens.

  • VU+ mit Sat>Ip

    Meditek - - Allgemeines rund um die Vu+

    Post

    Hallo. Das Problem mit das die Zero nur 100MB Netzwerk kann da kein GB Netzwerkanschluß verbaut ist. Bei der Solo2 ist es glaube ich genauso. Oscam funktioniert bei mir nur als Master für die HD02 und an den Clients mit cccam

  • Ich nutze kein Oscam mehr auf den Clients. Sondern bei der zero cccam direkt vom Feed und bei der Ultimo mgcamd. Mußte ich aber im Internet suchen da es für die 4k Modelle eigentlich außer oscam nichts mehr gibt.

  • Ja stimmt. Das Problem scheint wirklich SAT IP mit Oscam dvbapi zu sein. Cccam oder Mgcamd haben diese Probleme nicht.

  • Hallo Ich habe für mich eine passende Lösung gefunden. Habe mir eine Sat box mit Oscam besorgt und meine HD02 Karte eingebaut sozusagen als Oscam Server ohne Dvbapi. Die Anbindung der Clients der zeros erfolgt über cccam und für meine Ultimo 4k über MGcamd. Als Protokoll nutze ich newcamd. Die Ultimo versorgt auch so die HD02 mit EMM da auf meinem Oscamserver ja kein Dvbapi aktiv ist. Habe diese Lösung seit Montag am laufen und bis jetzt keine Freezer mehr gehabt. Gruß Matze

  • Fragen zum TP Link TLWN821Nv2

    Meditek - - Netzwerk

    Post

    So hat sich erledigt. Habe eine carl9170-1.fw-1.9.9 gefunden. Umbenannt auf carl9170-1.fw und in den lib/firmware gepackt. Neustart und siehe da. Wlan vorhanden.

  • Fragen zum TP Link TLWN821Nv2

    Meditek - - Netzwerk

    Post

    Hallo. Ich hoffe man kann mir helfen. Habe zwei gebrauchte WLAN stick für meine zeros geholt. TL WN821N v2 Laut Internet ist der richtige Treiber Carl9170 der auch installiert ist und der Stick wird auch mit Carl9170 mir angezeigt aber das WLAN Menü im System wird mir nicht angezeigt. Wenn ich iwconfig aufmache bekomme ich no wireless extensions Habe jemand so einen Stick im Gebrauch? Oder eine Idee.

  • Hallo. Hab mal wieder ein bißchen getestet und scheinbar liegt es an dem Zusammenspiel von oscam und dvbapi. Habe jetzt auf meiner zero cccam only installiert und habe nach 3h keine freezer oder selbst beim umschalten keine klötze. Sender sind auch sofort da. Überlege mir einen Oscam Server only für meine HD02 zubauen. Problem ist bei den 4k das kein cccam mehr geht nur mit Oscam.