Search Results

Search results 1-20 of 137.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Quote from dochu: “Auf der Box im Menü - A/V Einstellungen - Seite 2 - kann die Audioverzögerung sowohl in Minus, als auch plus eingestellt werden, wenn`s mit der Soundbar nicht paßt. ” Hallo dochu, der Tipp hat gefruchtet...mit einer Anpassung ins Minus sind Bild und Ton nun auch bei der Aufnahme mit der Tonverschiebung wieder synchron. Besten Dank nochmal! VG Andreas

  • Hi dochu, danke für den Tipp, werde ich mal ausprobieren. VG Andreas

  • Hi, ja, das geht bei meiner Soundbar auch. Allerdings hatte ich einmal bei einer Aufnahme die Beobachtung gemacht, dass der Ton dem Bild hinterherhinkt. Da man für die Tonverzögerung nur postive Werte wählen kann, hinkte der Ton dann natürlich noch mehr hinterher... Ich habe aber noch nicht getestet, wie es aussieht, wenn ich die Box und die Soundbar mit einem optischen Kabel verbinde. Nochmal zurück zu meiner Eingangsfrage. Wenn ich nun die Vu+ Box zusätzlich per optischen Kabel an die Soundbar…

  • Hallo schomi, danke für den Tipp. Diesen Eintrag finde ich aber nur im Tonmenü des TVs, wenn der interne Receiver des TVs gewählt ist. Dort steht dann auch nur im Beschreibungstext "Buchse DIGITAL AUDIO"...von HDMI2 steht dort nix... Wenn ich den HDMI1-Ausgang wähle (Anschluss Vu+ Box), gibt es den oben genannten Eintrag "SPDIF-Verzögerung" nicht. Unter HDMI2 (Soundbar) auch nicht. VG Andreas

  • Moin schomi, danke für den Ratschlag. Am TV habe ich aber leider keine Einstellungsmöglichkeit für Verzögerungen beim Ton gefunden... Muss ich mit meinem setup noch irgendwas (spezielles) beachten, z.B. in den Audio-Einstellung an der Vu+ Box? VG Andreas

  • Guten Abend, ich habe mal eine Verständnisfrage bzw. ein Verständnisproblem im Zusammenhang mit der Nutzung einer Soundbar an TV und Vu+. Folgendes Setup: TV - Panasonic TX55EXW584 Box - Vu+ Uno 4k Soundbar - Samsung HW-Q60R Die Vu+ ist per HDMI (HDMI1) am Fernseher angeschlossen. Die Soundbar ist per HDMI (HDMI2 mit ARC) ebenfalls am Fernseher angeschlossen. Macht es dann noch Sinn, die Vu+ per optischen Kabel zusätzlich direkt an die Soundbar anzuschließen? Ich hab schon einige threads hier du…

  • VMC 5 (v1.559)

    Vize - - Plugins

    Post

    Moin Knifte, doch, .cuts-Datei wurde angelegt. Die entsprechende Markierung im Fortschrittsbalken war auch da. Im "normalen" Player vom VTi-Image funktioniete es einwandfrei. Mit der von hmmmdada empfohlenen Version funktioniert es ja jetzt. VG Andreas

  • Mich wundert vor allem auch, dass es auf meiner alten Solo SE V1 geschmeidiger läuft als auf der Uno 4k... VG Andreas

  • VMC 5 (v1.559)

    Vize - - Plugins

    Post

    Jepp, lüppt. Danke dir! Vielen Dank auch nochmal an alle anderen für die Unterstützung! Hi Bueb, leider keine Besserung dadurch. Bleibt denn bei dir die Prozentanzeige auch stehen, wenn du VMC per Exit-Taste verlässt und dann den Film wieder wählst? Mit "per Exit raus" meinte ich Film mit Exit-Taste beenden und dann nochmal Exit drücken. Dann springt die Prozentanzeige auf 0. VG Andreas

  • VMC 5 (v1.559)

    Vize - - Plugins

    Post

    Hi, muss leider Misserfolg melden. Sobald ich die Wiedergabe des Films beende und per EXIT eine Ebene zurück gehe, springt die %-Anzeige oben rechts wieder auf 0% gesehen. Habe das gerade nur bei einer Filmreihe getestet. Schaue gleich nochmal bei einem Einzelfilm nach. Die entsprechende Einstellung unter GUI war schon auf ja gesetzt. Ja oder nein und zurück zeigt keine Auswirkung... VG Andreas *EDIT* Gleiches Verhalten bei Einzelfilmen. Der Auslöser scheint die EXIT-Taste zu sein. Bleibe ich z.…

  • VMC 5 (v1.559)

    Vize - - Plugins

    Post

    Top, besten Dank! Werde ich testen, sobald Freigabe erteilt ist, das Deck zu betreten... VG Andreas

  • VMC 5 (v1.559)

    Vize - - Plugins

    Post

    Kannst du mir kurz sagen, welche das wären? Kann grad nicht an die Box, weil durch Regierung "belegt"... PS Im Mediaplayer vom Image kommt diese Abfrage nach der letzten Position... VG Andreas

  • Ahoi, möchte hier nochmal einhaken. Das "Phänomen", dass die Box für updates sehr lange braucht, besteht weiterhin. Während des update-Vorganges ist es auch so, dass das Bild teilweise ruckelt bzw. kurz einfriert. Das Gleiche habe ich nun bei EPG-Share beobachtet, wenn die Daten per Aufgabensteuerung erneuert werden. Ich habe dann mal in die VTi-Systemwerkzeuge geschaut und gesehen, dass beim EPG-Share-Download einige Prozesse die Box zu 100% - manchmal interessanterweise auch zu 200% - auslaste…

  • VMC 5 (v1.559)

    Vize - - Plugins

    Post

    Ahoi, weiß nicht, ob es schonmal angesprochen wurde...bin aber auch leider zu faul, > 100 Seiten durchzuackern... Aktuelle Versionn 1.559. Wenn ich einen Film starte, nach einigen Minuten abbreche und dann wieder an der letzten Position weiterschauen möchte, kommt kein Hinweis, ob ich den Film an der letzten Stelle fortsetzen möchte. Die Markierung, bis wohin schon geschaut wurde, ist im Fortschrittbalken aber sichtbar. Ist das bekannt? Wird das noch kommen oder steht das nicht zur Debatte? Viel…

  • VMC 5 (v1.559)

    Vize - - Plugins

    Post

    Quote from BMPBrother: “- manche hd-filme werden als sd angezeigt ” Ahoi, ich habe festgestellt, dass das nur mit der "Mediainfo-Methode" so ist. Wenn man ffmpeg/ffprobe nutzt, werden bei mir alle Filme/Serien als HD erkannt und auch die Laufzeiten werden bei allen korrekt dargestellt, wo bei mediainfo vorher N/A stand. VG Andreas

  • VMC 5 (v1.559)

    Vize - - Plugins

    Post

    Quote from Franky1900: “Warum antwortet niemand zu diesem Problem? Quote from Franky1900: “Wie ist das nun mit Ä Ö Ü ??? ” ” Moin, ich habe auch einige Filme und Serien mit Umlauten. Wurden alle erkannt. Daran kann es eigentlich nicht liegen... VG Andreas

  • VMC 5 (v1.559)

    Vize - - Plugins

    Post

    Quote from gsmgrufti: “ich hab mal mein Video mit duration N/A rein durch TS-Doctor gejagt (nicht schneiden nur neu speichern) und die Info ist nu da. ” Danke nochmal für den Tipp. Klappt wunderbar. Jetzt muss ich nur noch zusehen, dass ich alle betroffenen Filme und Serien in der 30-Tage-Testphase von TS-Doctor durchgeschleust bekomme... Avidemux werde ich die Tage auch mal testen. VG Andreas

  • VMC 5 (v1.559)

    Vize - - Plugins

    Post

    Quote from MasterSaMMy: “Wer die richtigen auslese Sachen aus mkv und ts haben will kann sich ein wenig selber helfen und die datein neu schneiden. Habe das nun mit 5 Dateien getestet und ca. 1 sec bei allen am Ende rausgeschnitten und gespeichert. Und schaue da nun werden alle Sachen richtig ausgelesen. ” Womit hast du die Dateien geschnitten? VG Andreas

  • VMC 5 (v1.559)

    Vize - - Plugins

    Post

    Quote from gsmgrufti: “Da fehlt auf jeden Fall die Höhe und Weite ” Seltsam...ich habe eigentlich fast nur Filme, die ich irgendwann mal von Sky aufgenommen habe und die alle im ts-Format vorliegen. Bei Ant Man (s. screenshot) z.B. sind die fehlenden Angaben drin. Der wird dann auch "ordentlich" in VMC angezeigt. Teufelswerk! VG Andreas

  • VMC 5 (v1.559)

    Vize - - Plugins

    Post

    Quote from gsmgrufti: “Was sagt das Windows-Tool Mediainfo dazu ? ” Guckst du Anhang...