Search Results

Search results 1-20 of 24.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Ok, danke für die Rückmeldung. Das Umschalten zwischen Transcoded und direct funktioniert. Kann man das evtl. automatisieren? Die App weiß doch wann ich im VPN bin bzw. nicht im heimischen WLAN. Transcoded als Standard ist leider unangenehm, weil es doch deutlich länger dauert bis die Sendung startet.

  • Kann man irgendwie einstellen, dass beim Stream über Internet (VPN) automatisch der transkodierte Stream verwendet wird? Zweite frage: Kann ich Aufnahmen irgendwie transkodiert streamen?

  • Ich klinke mich mal hier hilfesuchend ein: Ich habe eine Uno 4K SE mit interner Festplatte (Master) und eine Uno 4K ohne Festplatte (Client) mit der ich über das Netzwerk auf den Master zugreife. Auf dem Client habe ich eine Netzwerkfreigabe für den Aufnahmeordner des Master eingerichtet. Anschließend habe ich diese Netzwerkfreigabe auf dem Client als Aufnahmepfad festgelegt. Es werden die vorhandenen Aufnahmen und auch ein Papierkorb angezeigt, aber irgendwie sind die Inhalte nicht identisch/sy…

  • HDMI CEC an den VU+ Boxen

    Dreffi - - Bastelstube

    Post

    Ein vollständiges Backup habe ich nicht, nur von den Einstellungen. Ich habe bereits alle Geräte vom Strom getrennt und HDMI gezogen, sowie den Eingang am AVR gewechselt. Es kommen anscheinend alle Befehle durch. Nur beim Ausschalten der VU+ passiert genau gar nichts.

  • HDMI CEC an den VU+ Boxen

    Dreffi - - Bastelstube

    Post

    Gleiches Verhalten bei 0,1 wie bei 1,0 Sekunden. Einschalten läuft wie gesagt problemlos. Nur beim Ausschalten wird anscheinend kein Signal an den TV geschickt.

  • HDMI CEC an den VU+ Boxen

    Dreffi - - Bastelstube

    Post

    Ganz schwere Geburt, aber ich habe einen Workaround gefunden: Einschalten des VU+ über Taste „STB“ - VU+ schaltet TV und AVR mit ein. Ausschalten des TV über Taste „TV“ - TV schaltet VU+ und AVR mit aus. Lautstärkeregelung des AVR durch den VU+ über HDMI CEC funktioniert jetzt auch.

  • HDMI CEC an den VU+ Boxen

    Dreffi - - Bastelstube

    Post

    Folgendes Problem: Heute Mittag habe ich endlich geschafft, dass die VU+ den TV und AVR über HDMI CEC ein- und ausschaltet. Das Ausschaltsignal ging dabei an den TV (gemäß Einstellung) und dieser hat den AVR mit ausgeschaltet. Seit Update des VTi Images funktioniert das Ausschalten nicht mehr. Es reagiert kein Gerät. Einschalten funktioniert wie gehabt. Ich habe die Einstellungen geändert, VU+ komplett neu gestartet - nichts. Plugin deinstalliert, neu gestartet und neu installiert - nichts. Die …

  • Danke für die Links. Ich versuche das Problem weiter einzukreisen und würde mich ggfs. in den bestehenden Themen noch einmal zu Wort melden.

  • Hallo, ich habe eine Uno 4K SE mit VTI Image und leider geht meine Uhr ständig ca. 20 Sekunden nach. Fernsehen empfange ich über DVB-C. Wenn ich die Uhrezeit über das VTI Menü mit einem SMTP-Server synchronisiere stimmt die Zeit. Spätestens nach einem Neustart habe ich wieder ungefähr 20 Sekunden Differenz. Wie kann ich die Zeit automatisiert mit dem Internet synchronisieren oder vom EPG-Aktualisieren lassen? Ich habe schon eine Zeit lang ARD-HD laufen lassen, aber der Zeitversatz bleibt bestehe…

  • AutoTimer

    Dreffi - - Plugins

    Post

    Erledigt, jetzt hat es funktioniert! Vielleicht hat die Neuinstallation geholfen. (Hidden Content)

  • AutoTimer

    Dreffi - - Plugins

    Post

    Ich habe ein Problem mit dem Autotimer. Wenn ich einen solchen anlege, sagt er mir zwar es wurden z.B. 15 Sendungen gefunden, aber „0“ Timer angelegt, geändert etc. Tatsächlich werden keine Timer programmiert. Wo liegt hier mein Fehler?

  • Vielen Dank, das hilft mir bei der Entscheidungsfindung.

  • Ich habe jetzt schon einiges im Forum gelesen, aber keine konkrete Antwort auf dieses Problem gefunden. Passt eine 15mm Fesplatte ohne Modifikation des Geräts hinein? Den Wechselrahmen würde ich natürlich weglassen. Die Frage ist eigentlich ob sie durch die hintere Öffnung geht. Hat da jemand Erfahrungen? Ich habe leider maximal 11mm Platten hier. Alternativ, passt sie nach Öffnung des Geräts ohne mechanische Bearbeitung der Komponenten hinein? Vielen Dank.

  • Fluid Next 28.11.2018 v3.125 VTI14 only

    Dreffi - - Skins

    Post

    Mal eine Anfängerfrage: Wie bekomme ich die Icons aktiviert? Mir werden trotz „erfolgreichem Download“ (Einstellungen-->Fluid Next Einstellungen-->Rote Taste) weiter die alten Bilder angezeigt.

  • Hauptsache der Bock läuft endlich. Ich habe mich seit Montag damit gequält. Langsam wurde die Hausleitung ungeduldiger...

  • Ich habe es gefunden. So banal wie ärgerlich und verschmerzbar: Wenn ich das Display (vorne am Gerät) für Standby auf „aus“ stelle, tritt das Problem auf. Kurioserweise geht es beim Hochfahren vor der Aufnahme kurz an (Startlogo) und beim Wecken aus dem Standby auch und zeigt sogar das richtige Bild. Ab dann ist aber keine Aktion mehr möglich. Das Problem besteht übrigens bei Verwendung von allen drei vorinstallierten VFD Skins. Ich habe es jetzt wieder eingeschaltet bei minimaler Helligkeit -> …

  • Ich komme dem Problem näher. Es ist definitiv irgendeine der Einstellungen. Die Plugins, softcam und auch fcc laufen einwandfrei. In dem Zustand sind alle wichtigen Funktionen erstmal lauffähig. Eine der Einstellungen verursacht dann wieder das Problem. Hier muss ich immer die letzte Sicherung der Einstellungen zurückladen und mich in kleineren Schritten annähern. Vermutlich liegt es irgendwie am Papierkorb, einer Einstellung für das Display oder des EPG. Leider dauert jeder Test 15 Minuten... I…

  • Ok, Sicherungen zurückspielen und das Problem ist wieder da. Also muss ich wirklich alles schrittweise probieren

  • Wenn die Aufnahme beginnt fährt die Box normal hoch und ist dann im Standby. Beim Einschalten über die Fernbedienung erscheinen dann die Skins (TV und LCD) inkl. Uhrzeit und EPG, aber kein Fernsehbild (schwarz). Oben links läuft der Ladebalken (6 Rechtecke) und die Box reagiert praktisch nur noch auf den Netzschalter. Die Uhrzeit ändert sich auch nicht mehr. Der Reboot über 2x „1“ oder 2x „2“ funktioniert, ändert aber das Problem nicht. Ich muss dann den Strom wegnehmen. Ich habe jetzt das aktue…

  • Wenn ich das Image komplett neu flashe, sind dann alle Einstellungen weg? Die Formatierung der Festplatte erfolgte beim Test mit dem Original Image und wurde nach dem Flashen vom VTi Image übernommen. Kann das die Ursache sein? Aufnehmen, Wiedergeben und Timeshift funktioniert aber.