Search Results

Search results 1-20 of 1,000. There are more results available, please enhance your search parameters.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Die VU+ können kein Dolby Atmos.

  • MetrixReloaded

    stub - - Skins

    Post

    Er macht es seinem Avatar entsprechend. Es wäre schön gewesen, die User vom Ende des Projekts zu unterrichten. Aber vielen Dank für die zur Verfügung gestellten Alternativen zum Fluid Next.

  • VTI 13 - Global Search 1.11

    stub - - Plugins

    Post

    Funktioniert bei euch noch Global Search? Selbst mit dem neuesten Update von pytube geht nichts mehr bei mir.

  • EPG Share 5

    stub - - Plugins

    Post

    Hat noch jemand diesen Fehler --> siehe Bild?

  • Ich dachte immer an eine aufgehende Sichel

  • Liegt daran, dass nicht der richtige Renderer für die Mondicons im Plugin eingestellt ist.Du benötigst einen Skinpart.

  • VMC 5 (v1.559)

    stub - - Plugins

    Post

    Irgenwo gibt es hier eine letzte Beta, die am neuesten ist.

  • Ton hänger

    stub - - Allgemeines Vu+ Duo 4K

    Post

    Habe diese Tonhänger (nur noch quitschener Ton) mit 2 Duo4k. Ich werde mal das Log im Hintergrund laufen lassen und bei Fehlern den Zeitraum mitsamt dem Log posten.

  • Update - aktueller Weatherconverter vom VWeather3-Plugin eingefügt Download in Post 1

  • Am besten Yahoo auswählen und deinen Wohnsitz konfigurieren. Wenn das Plugin das Wetter anzeigt, sollten auch die vfd Skins funktionieren.

  • Das Plugin installiert und eingerichtet? VWeather3 Wetter-Plugin [keine Skinfragen] Welchen Skin nutzt du.

  • File "/media/build01/vti-dorie/build/tmp/work/armv7ahf-vfp-neon-oe-linux-gnueabi/enigma2-python/enigma2-python-vti-14.0.3-20190510-r00r00/git/lib/python/Tools/Import.py", line 2, in my_import File "/usr/lib/enigma2/python/Components/Converter/VWeather3.py", line 39, in <module> from bs4 import BeautifulSoup ImportError: No module named bs4 (PyObject_CallObject(<bound method ActionMap.action of <Components.ActionMap.ActionMap instance at 0x9fe92a80>>,('GlobalActions', 'power_up')) failed) ]]> Dei…

  • Zeige mal dein Crashlog bitte.

  • Bitte lösche den alten Converter Vweather3.py unter /usr/lib/enigma2/python/Components/Converter und kopiere den Anhang hinein. Die Endung txt bitte entfernen!

  • EPG Share 5

    stub - - Plugins

    Post

    Er hat neue Projekte, da muss er wohl abliefern.

  • VFD Skin Uno4K SE

    stub - - VFD und LCD Displays

    Post

    v19 - StandBy - Animation langsamer - StandBy - Text entfernt (Display ist zu klein für viele Infos ) Wer die Animationen nicht will, kann unter /usr/share/enigma2/vfd_icons/LCDWeather die Ordner löschen und Wetterbilder aus dem Forum einfügen. Man kann aber auch in jedem Ordner nur das a0 Bild belassen, dann wird nur dieses angezeigt.

  • VFD Skin Uno4K SE

    stub - - VFD und LCD Displays

    Post

    Oh, ich habe den Delay-Parameter vergessen . path="lcd_icons/LCDWeather" delay="250"> Da kann man ja die Geschwindigkeit der Animation regeln. Ich poste dann am Abend noch einmal ein Update. edit: oder mal den Anhang testen

  • VFD Skin Uno4K SE

    stub - - VFD und LCD Displays

    Post

    <eLabel name="progress" position="4,229" size="392,2" backgroundColor="#00FFFFFF" /> <widget source="session.Event_Now" render="Progress" position="4,225" size="392,10" borderWidth="0" foregroundColor="lightblue" zPosition="1" transparent="1"> <convert type="EventTime">Progress</convert> </widget> Musst du mal die 10 vergrößern. Dann passt aber auch der feine Balken nicht mehr.

  • Am besten mit dem Plugin den Converter neuschreiben lassen. Geht aber auch nur bei Skins, die über Vweather3 Converter angesprochen werden. Ich nutze z.B. Fluid Next.

  • Den aktuellen Converter von Vweather3, sieht aus als ob der fehlt. Sorry, poste nachher ein Update. Kann aber auch sein, das heute durch das Plugin-Update was nicht mehr gepasst hat.