Search Results

Search results 1-20 of 394.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • bei mir ebenfalls (CI-Modul)

  • Sicherung hab ich auf Stick und Intern auf FP. Stromlos werde ich jetzt mal probieren. Das Problem hatte ich schon mal.Da hat hat die Box nach ca. 1 Tag wieder gebootet. Würden aber Heute gerne besagte Aufnahmen anschauen. Edit: ok, stromfrei für 15 Minuten.Danach hochgefahren. Mit ZDF, wie eingestellt, gestartet.Beim ersten Umschalten Bild stehengeblieben, undefinierbare Anzeige am Display, dann runtergefahren und wieder tot. Edit: 2. Versuch stromfrei, startet normal, umschalten möglich. Die u…

  • Grüße Euch, 1. Problem Habe acht Aufnahmen (Sky) auf der FP die nicht entschlüsselt werden. Erst sieht alles normal aus. Nach dem Ausschalten geht der Receiver in den Standby und das Rec.-Symbol fängt an zu blinken. Beim Einschalten kommt sonst immer die Meldung welche Entschlüsselungen gestartet wurden. Aktuell gibt es keine Meldungen. Die Aufnahmen sind alle korrekt auf der FP. Kann Jede direkt abspielen. 2. Problem Denke eine Aktualisierung kann nicht schaden und habe die letze Version vom 08…

  • Hallo prmusic, hatte mit einer Ultimo mal das Problem.Bin mir nicht ganz sicher weils schon ein paar Jahre her ist, aber die Ultimo gibt keine Dauerspannung an das LNB. Erst wenn der Tuner aktiviert wird. Dadurch gab es beim Umschalten oder beim Start einer weiteren Aufnahme zu einer kurzen Störung. Die Lösung war damals ein aktiver Multiswitch. Kann aber nicht sagen ob das auch für die Duo2 zutrifft sG aisdorf

  • Totalausfall

    aisdorf - - Allgemeines Vu+ Solo 4K

    Post

    Sat- Empfangswerte auf allen Leitungen ok. Im Zusammenhang steht auf jedenfall diese seltsame Bilddarstellung kurz vor dem Totalausfall.Beim nächstenmal mache ich ein Foto. Aktuell läuft alles normal. Vielleicht gehts jetzt ja wieder ein Jahr störungsfrei. danke

  • Totalausfall

    aisdorf - - Allgemeines Vu+ Solo 4K

    Post

    Update. Box war bis 23.00 Uhr per Netzschalter auf "Aus". Hab sie gerade wieder eingeschalten, und wie schon mal vor ca. genau einem Jahr (hab den alten Thread gefunden) ist die Box ganz normal hochgefahren !! Das lag an keinem losen Stecker oder Wackelkontakt. Wie gesagt, vor dem Totalsausfall war das Bild gestört und nach einem Neustart wie beschrieben mausetot. Nach mehreren Stunden ohne Strom alles wieder normal. Vielen Dank für Eure Hilfe und Gefahrenhinweise. Natürlich wäre es Interresant …

  • Totalausfall

    aisdorf - - Allgemeines Vu+ Solo 4K

    Post

    nein, alles tot. Netzgerät aber in Ordnung.

  • Totalausfall

    aisdorf - - Allgemeines Vu+ Solo 4K

    Post

    am Stecker der Festplatte kann ich keine Spannung messen. Müsste dazu nicht im Betrieb die Festplatte erst aktiviert werden. Oder hat die Dauerstrom ?

  • Totalausfall

    aisdorf - - Allgemeines Vu+ Solo 4K

    Post

    @Bastelbogen 12 Volt, tödlich ? Die Solo hat ein externes Netzgerät. Im Anhang ein Foto vom Innenleben. Kann keinen möglichen Meßpunkt finden.

  • Totalausfall

    aisdorf - - Allgemeines Vu+ Solo 4K

    Post

    ok. und dann wo messen ?

  • Totalausfall

    aisdorf - - Allgemeines Vu+ Solo 4K

    Post

    direkt am Netzteil gemessen. Keinerlei Zugriff möglich. Nix leuchtet. wie als wär der Stecker gezogen.

  • Totalausfall

    aisdorf - - Allgemeines Vu+ Solo 4K

    Post

    und diese Bildstörung ? Am PC hätte ich gesagt die Grafikkarte hat ne Macke. Das sah alles wie im Negativ aus, kanns schlecht erklären. Und das Bild war nur halbsogroß wie das eigentliche Bild. Box ist 3,5 Jahre alt. Am Strom liegt es nicht. Multimeter zeigt 11,65 Volt

  • Totalausfall

    aisdorf - - Allgemeines Vu+ Solo 4K

    Post

    gibt es so eine Art Schutzmodus ? Hatte das schon mal vor längerer Zeit. Box war auch tot, hat sich aber am nächsten Tag wieder einschalten lassen. @caju nein, seit einer Stunde mausetot.

  • Totalausfall

    aisdorf - - Allgemeines Vu+ Solo 4K

    Post

    ja, Netzteil gemessen.Alles ok.

  • Totalausfall

    aisdorf - - Allgemeines Vu+ Solo 4K

    Post

    Grüße Euch, Habe vorhin meine Solo 4K eingeschaltet. Da kam von Anfang an ein seltsames Bild. Es war wie ein verkleinerter Bildschirm und völlig verzerrt (auch die Gui). Hab den Receiver neu starten lassen, aber er ist nicht mehr hochgefahren. Ist jetzt absolut tot (wie stromlos). Habt Ihr eine Idee? aisdorf

  • bei Satleitung direkt an den TV ist doch die Box nicht in Betrieb. Wie soll das denn die Vu verursachen ?

  • hast Du den TV schon mal über die internen Tuner getestet, also Satleitung direkt anschließen

  • sorry, war ein paar Tage offline. Werksreset habe ich gemacht. Stehe aktuell auch noch im e-meil Kontakt mit einem Service Center in Österreich. Auf die Frage des hier diskutierten Problems erhalte ich folgende Antworten. Beispiel: "Vielen Dank für Ihre Anfrage! Probleme mit der HDR Wiedergabe sind uns aktuell von Sony nicht bekannt. Hat die HDR Wiedergabe bereits bei diesem Gerät funktioniert? oder (völlig sinnfrei): "HDR verwendet einen anderen Farbraum als normales HD Signal. HD definiert nur…

  • @Phelbes das Gerät ist drei Jahre alt, also kein Garantiefall. @Hoshi2013 @Coxeroni sind diese Begriffe nicht im Kontext zu verstehen. Wenn ich eine UHD-Serie auf Amazon Prime ansehe wechselt der Sony TV in den HDR-Modus. Das Bild ist wie beschrieben auffällig dunkel (verschleiert). Den HDR Modus kann man übrigens nicht verlassen. Wenn der TV HDR erkennt sollte er es auch darstellen können. aisdorf

  • #Grauschleier ich hatte die letzten Wochen email Kontakt mit dem Sony Support. Nach diversen Standardantworten zur Bildverbesserung (natürlich ohne Ergebnisse) habe ich die ultimative Frage gestellt: Kann mein Sony HDR Inhalte korrekt darstellen ? Die Antwort lautete "ja" aber mann könne mir nicht mehr weiterhelfen und ich solle mich an Sony Locator wenden. Von einem dieser Servicepartner erhielt ich die Antwort, dass mein Gerät technisch nicht in der Lage wäre HDR darzuestellen. Für weitere Rek…