Search Results

Search results 1-20 of 102.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Screensaver

    Pfiffle - - Plugins

    Post

    Genau, das bringt bei Pause aber nichts, die nutze ich sehr gerne, gerade bei Sendern mit Werbung. Da kann ich die VU+ nicht ausschalten...

  • Bildschirmschoner Screensafer

    Pfiffle - - Plugins

    Post

    Gibt es einen Bildschirmschoner für das VTI Image? Wir haben einen OLED Fernsehr und hier sollte ja nicht lange ein Standbild stehen bleiben. Drücke ich nun zb Pause, dann bleibt friert das Bild ja ein. Schaue ich Netflix zb oder andere Apps die auf dem Fernseher installiert sind kommt sehr rasch ein Bildschirmschoner, nur eben bei der VU+. Hab mal unter den Erweiterungen geschaut, aber nichts gefunden, auch hier im Forum nicht. Ich bin sicher nicht der einzige mit OLED Fernseher?!

  • Das wollte ich vermeiden, also im Flash sind 196MB und davon nur 13,5MB frei.

  • Quote from ditschi1691: “Wenn ausreichend Platz im Flashspeicher hast, ist eine Deinstallation nicht erforderlich. ” Bei mir zeigt er bei Software Update immer an dass nur noch 12MB frei sind, wie leere ich den, also wo sehe ich was da drin ist und was ich nicht benötige?

  • MetrixReloaded

    Pfiffle - - Skins

    Post

    Update gemacht, Box startet nicht, hängt beim blauen VU Bildschirm. Auf der Zero installiert er es gar nicht, fortschritt kommt, sagt fertig, bootet und will wieder installieren.

  • MetrixReloaded

    Pfiffle - - Skins

    Post

    Da find ich nichts dazu?!

  • MetrixReloaded

    Pfiffle - - Skins

    Post

    Seit dem Update startet meine Zero nicht mehr ausm Standby. LED reagiert, aber passiert nichts. Wenn ich sie aus und einschalte läuft sie, in den Standby geht sie auch. Kann ich irgendwie schauen was los ist?

  • MetrixReloaded

    Pfiffle - - Skins

    Post

    Quote from ditschi1691: “Dann kommst auch per Telnet rauf, versuche mit dem Befehlen software-update und anschließend mit reboot die Box wieder zum Laufen zu bekommen. ” Hat geklappt, Danke! Sollte man vll erwähnen dass erst neustes Image drauf muss.

  • Es ist sogar so jetzt dass beim ausschalten die Lampen wieder angehen wenn ich sie zuvor am Handy abschalte. Wenn ein Job bearbeitet wird und es sind mehr als einer in der Liste links, sortieren sie sich automatisch um und man ist von selber wieder in einem anderen Job. Also irgendwas stimmt hier gewaltig nicht.

  • Startup funktionieren einwandfrei, Shutdown bekomm ich nicht hin bzw macht er nicht. Es hat mal kurz funktioniert, jetzt keine Chance mehr. Habe am Fernseher zwei Lampen die er schalten muss.

  • Ok. Dann lege ich es auf eine Taste, wann muss diese gedrückt werden? Dass es einfach bei Box Start ein geht und dann wieder mit Box aus geht nicht?

  • Geklappt! Wie kann ich nun die Gruppe einschalten wenn ich die VU einschalte, also dass sie selber eingeht? Kann ich eine Szene anwählen auch?

  • Irgendwie schaff ich das nicht, aber ich versuche es weiter. In welcher Zeit muss es gestartet werden nach dem drücken?

  • Die 2 .zip runtergeladen und alles in den angegebenen Pfad kopiert. Verzeichnis musste ich halt erstellen, gabs noch nicht. Plugin wird aber nicht angezeigt auch nach Neustart nicht?! Was hab ich falsch gemacht? Ok. Hat geklappt. HUE Bridge IP eingegeben und als Fehler kommt VuMatic has no Attribute bridge... was muss hier noch eingestellt werden?

  • Auf der Suche nach einer Möglichkeit HUE Lampen anzusteuern bin ich auf dieses Plugin gestoßen. Hab im ersten Post gelesen es soll es wohl können, doch keine Screenshots dazu oder ähnliches. Ich würde gerne HUE Lampen mit der VU+ ein und ausschalten lassen, am besten ne bestimmte Szene?! Geht das und wenn wo finde ich Infos dazu?! Entschuldigt falls ich es übersehen habe...

  • Nein, die interne. Sollte doch trotz Freigabe abschalten oder?

  • Dankeschön, hat geklappt. Freigabe eingerichtet. Die Festplatte läuft nun durch wegen der Freigabe? Kann das sein?

  • Den find ich bei Erweiterungen aber nicht?!

  • grep sambaserver hab ich ncht hinbekommen aber List installed und Sambaserver ist nicht dabei.

  • Kann es sein dass die HDD nun die ganze Zeit läuft und nicht mehr abstellt?