Search Results

Search results 1-20 of 26.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Hallo Bueb, eigentlich kein Problem. Dachte halt nur, wenn es bei einem Programm geht, könnte es bei dem Anderen auch gehen. Ansonsten ist jetzt alles in Ordnung. Ich bedanke mich bei allen Beteiligten frü die schnelle und gute Hilfe. Gruß Franky

  • Hallo tantalos, Du hast Recht, ich hatte die Transparenz der GUI in Menü/Einstellungen/System/AV-Einstellungen etwas auf transparent stehen. Nun habe ich die Transparenz dort herausgenommen, also Balken ganz nach rechts. Nun ist das Durchscheinende Bild im Bildbetrachter ebenfalls verschwunden. Leider ist immer noch der TV Ton unverändert zu hören. Kann man das so einstellen, dass es wie beim Aufruf des Mediaplayers ist? Da ist der Ton weg, wenn er gestartet wird. Gruß Franky

  • Hallo RickX, welches Skin ist denn dann verantwortlich, dass der Hintergrung des Bildbetrachters leicht transparent ist? Kann man da etwas einstellen? Gruß Franky

  • Hallo Markusw, das mit dem Lesezeichen in PCFS habe ich nicht hinbekommen. Aber nun konnte ich auf den Ordner der Kamera zugreifen. Wahrscheinlich, weil ich die nochmal aus und wieder eingehängt habe. Die Bilder werden nun mit einem schwarzen Hintergrund angezeigt. Der Ton vom TV läuft aber weiter, den muss ich dann manuell mit der Mute-Taste des AV ausschalten. So kann man die Fotos ansehen. Ich benutze als Skin den, der bei der VTI Installation aktiviert war, denke das ist der Standard Skin. (…

  • Nun habe ich mit PictureCenter FS mal auf Fotos auf einer NAS zugegriffen. Da ist beim Betrachten der Bilder auch der TV Ton an, aber das TV Bild scheint nicht durch den Hintergrund durch. Mit dem Bidbetrachter ist es die gleiche Situation wie zuvor, auch wenn die Fotos von einer NAS kommen. Gruß Franky Hallo GaborDenes, ja sie ist Eingehängt als sdc (sdc1), in der Struktur unter media/usb2. Gruß Franky

  • Hallo Markusw, Bildbetrachter habe ich ausprobiert, das ist das gleiche Plugin, welches beim Anschluss der Kamera geöffnet wird. Somit das gleiche Problem. PictureCenter FS habe ich gerade installiert und geladen. Da finde ich aber die Kamera nirgends in der Verzeichnisstruktur. Weder unter mnt noch unter USB. Gemountet müsste sie sein, denn ich kann sie im Gerätemanager sehen. Im Bildbetrachter ist ja auch alles zu sehen, die Bilder werden angezeigt, allerdings mit TV Ton und das TV Bild schein…

  • Hallo, wenn ich meine DigitalKamera an den USB(Front) anschließe, fragt die Ultimo4K gleich, ob die Fotos wiedergegeben werden sollen. Auswahl "ja" wird bestätigt und die Verzeichnisstruktur der Kamera erscheint. Wenn ich dann die Fotos ansehe, bleibt der TV Ton an und auch das TV Bild ist ganz leicht durchscheinend. Kann ich es irgendwo einstellen, dass der Ton aus ist und die Transparenz auf 0 geht, wenn ich Bilder direkt von der Kamera ansehe. Bei der Benutzung des Media Players ist es normal…

  • Hallo mexill, Haben die Hinweise bei Dir zum Erfolg geführt? Gruß Franky

  • Hallo VUKH, ich kann Deine Entscheidungskette vollends nachvollziehen. War bei mir ähnlich, habe mich dann einzig für die Ultimo4K entschieden, da ich bei dieser intern eine 3,5" Platte verbauen konnte, von denen ich noch einiges "rumliegen" habe. Die 50€ Preisunterschied zur Duo4K war mir das wert, sonst hätte ich noch eine 2,5 Platte kaufen müssen, egal ob intern oder extern. Gruß Franky

  • Supi Alle 5 Aufnahmen haben geklappt und dann auch noch mitten in WWM auf RTL die Sofortaufnahme mit Timeshift in Aufnahme umwandeln gemacht. Alles komplett auf der Platte und WWM auch von Anfang an. Dank Eurer Hilfe ist das Problem gelöst. Die Timeshift verzögerung habe ich nun auch auf 10s eingestellt,sischer is sischer. Viele Grüße Franky

  • Danke Knuti1960, das hatte ich ja im letzten Post auch vermutet. 10s werde ich einstellen. Glaube das war sogar voreingestellt und ich habe die Zeit verkürzt. Manchmal denkt man einfach zu kurz. Momentan laufen 5 Aufnahmen gleichzeitig und eine Sofortaufnahme mit "Teimshift in Aufnahme umwandeln". Ich bin mal auf das Ergebnis gespannt. Gruß Franky

  • Hallo, habe es eben mit "beenden und behalten" noch einmal bei der Sendung Wetter vor Acht versucht. Jetzt kam die richtige Meldung im Aufnahmemenü und es hat geklappt mit der Aufnahme der Sendung von Beginn an. Habe aber nun auch noch auf "teilen und behalten" umgestellt. Aber es sieht so aus, als wenn es nun klappen würde. Auch werde ich die Zeit bis zum Beginn der Timeshift Aufnahme mal etwas verlängern. Vieleicht braucht die HDD etwas Zeit zum Anlaufen, ist ja auch nicht mehr die jüngste (wi…

  • Hallo, nachdem ich den letzten Post mit den Bildern eingestellt habe, habe ich ncoh einmal verucht in der laufenden Sendung ohne Aufnahme einfach zurück zu spulen. Das ging nicht. Nachdem ich es mehrfach probiert habe war plötzlich kein Ton mehr da, Mute Taste nicht gedrückt und auch kein ausgekreutzter Lautsprecher im Bild. Auch der AVR war nicht in Mute. Nach mehrmaligem Sender wechsel immer noch kein Ton. Also mal in Standby geschickt und wieder gestartet. Ton war wieder da und ich konnte auc…

  • Hallo, nun habe ich es so umgestellt, dass mir das Aufnahme Menü angezeigt wird. Es wird auch angezeigt, wenn ich die Rec Taste drücke. Im Auswahlmenü ist aber kein Punkt "Timeshift in Aufnahme wandeln". Nur "Alte Timeshift Sendung in Aufnahme wandeln" wird mir angeboten. Wenn ich das auswähle werden nur vergangene, beendete Timeshift Daten angezeigt, aber nicht die aktuell laufende Sendung. Das funktioniert also auch nicht. Ich habe mal einen Screenshot vom Aufnahmemenü und einen von den Timesh…

  • Hallo, vielen Dank erst einmal für Eure Hilfe. Das im Bild gezeigte Plugin habe ich nicht installiert. Permanenter Timeshift läuft, denn während einer Senung, die ich nicht aufnehme, kann ich stoppen und zurückspulen. Ich werde erst einmal das Anzeigemenü einstellen, wie es mir Bastelbogen vorgeschlagen hat. Gruß Franky

  • Sodele, Versuch beendet und wieder erfolglos. MDR war seit ca. 14:00 eingeschaltet. 15:15 begann die Sendung "wer weiß denn sowas". 15:30 habe ich mit der Rec Taste eine Sofortaufnahme gestartet. Um 16:00 War die Sendung zu Ende. Die Aufnahme erfolgte noch bis 16:10 Uhr. Ich habe eine Nachlaufzeit von 10 min im VTI Menü eingestellt. Soweit ist alles gelaufen, nur die Umwandlung der Timeshift Aufnahme in eine reguläre Aufnahme hat nicht stattgefunden. Auch im Ordner der Timeshift Aufnahmen ist vo…

  • Hallo zusammen, ein Plugin für den permanenten Timeshift habe ich nicht installiert. Es ist alles über das VTI Menü eingestellt worden. Gruß Franky PS. Ich werde nachher noch einmal einen Versuch starten und berichten.

  • Der Sender war schon eingestellt, als der Film begann. Nach ca 30min habe ich dann die Rec Taste gedrückt und gehofft, dass dann die Sendung von Anfang an aufgezeichnet ist. War aber nicht. Permanent Timeshift ist eingestellt und funktioniert auch. Eg gab nur eine Aufzeichnung des Films vom Moment des Rec drückens bis Film Ende. Die Timeshift Datei, wo ja der Anfang drauf sein sollte war nicht im Ordner mit den ganzen anderen Timeshift Aufnahmen. Gruß Franky

  • Hallo, Folgende möchte ich erreichen: bei einer schon laufenden Sendung die Rec Taste drücken. Bei der dadurch gestarteten Sofortaufnahme soll die Timeshift Aufnahme verwendet werden, damit die Sendung von Anfang an in der Sofortaufnahme vorhanden ist. Einstellungen für Sofortaufnahme: Rec-Taste = Timeshift in Aufnahme umwandeln Einstellungen für Permanent Timeshift: Timeshift start nach 3 sec Verhalten bei Senderwechsel = Datei speichern Verhalten bei Wechsel der Live Sendung = beenden und beha…