Search Results

Search results 1-4 of 4.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Danke dir, ich hatte ein VTI Backup runter geladen und habe es geflasht. Aber leider funktionierte der Start Assistent nicht aus welchen Gründen auch immer. Nun habe ich zu openatv gewechselt und merke das ich mich ganz schön umgewöhnen muß. Gesendet von meinem ONEPLUS A5000 mit Tapatalk

  • RE:

    Decke - - Allgemeines Vu+ Zero

    Post

    Edit by hgdo: unnötiges Zitat entfernt Ja ich habe es auch nach dieser Anleitung gemacht. Aber ich habe die backup datei als Image datei geflasht. War das jetzt ein Fehler oder richtig da bin ich nicht dahinter gekommen. Ich habe es nach vuplus/zero entpackt . Wie schon gesagt es steigt an der gleichen Stelle wieder aus.

  • Ich habe ein VTI Image 8 auf dem Zero gehabt. Ich habe ein VTI 13 backup herunter geladen. Ich als laie habe die 3 Dateien auf dem USB Stick in den Ordner Zero - - - - > gepackt und den Reciever neu gestartet. Gewartet bis es blinkt neu gestartet und wie es kommen sollte es bootet bis zum ersten Bild 'Frau mit der Hand im Gesicht' und dann steigt es aus LED leuchtet nicht mehr. Ich habe versucht das alte Image auf die gleiche Weise zu flashen aber das funktioniert auch nicht. Was würdet ihr mir …

  • Vu + Zero Vti Image

    Decke - - Deger Vu+ Image [TR]

    Post

    Arkadaşlar, bana Vu+ Zero için Vti İmage lazım. Benimki baya eski Update olmuyor 2016 olması lazım. Türkce Programlar içerirse daha iyi olur. Nereden bulabilirim? Gesendet von meinem ONEPLUS A5000 mit Tapatalk