Search Results

Search results 1-20 of 1,000. There are more results available, please enhance your search parameters.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • da fehlt noch das Ende vom Log bis zum Ausschalten oder was du auch immer nach 22:14 gemacht hast... Noch was fürs erste... Während der Jobabarbeitung tauschen Lesefehler auf, welche ich auch bei der der Komplett Aktualisierung der Filmdatenbank habe. Könnte damit zusammen hängen Daher wäre der restliche Teil noch wichtig. Hast du ein NAS per NFS eingebunden?

  • Datenbank und SQL hat schon seine Vorteile - musst du aber nicht verstehen, wenn du nicht willst... Einen Fehler in den Einstellungen kann ich da jetzt nicht sehen.Installiere mal folgendes Plugin --> trashdb <-- Danach GUI neu starten und Datei /var/log/trashdb.log hier anhängen. Da sollte dann ersichtlich sein, warum das bei dir nicht funktioniert...

  • Quote from hajeku123: “Mach mal einen Screenshot von den Einstellungen des Papierkorbes. ” ...nur damit das jetzt nicht untergeht...

  • @kickermarkus Solltest mal deinen Ton überdenken. Wie es in den Wald rein schallt, schallt es auch wieder raus... Mach mal einen Screenshot von den Einstellungen des Papierkorbes.

  • nein, für den datenbankbasierten Papierkorb gibt es keinen separaten Ordner. Da bleiben die Aufnahmen an den ursprünglichen Ort stehen und werden nur als gelöscht gekennzeichnet. Ich würde vermuten, dass dein RECYCLE Order vom NAS kommt. Den müsstest du dort abschalten. EDIT zu spät...

  • die da wären? ...habe ein NAS per NFS an beiden Geräten eingebunden und dann eine neue Datenbank mit dem ersten Gerät auf dem NAS anlegen lassen. Danach auf dem zweiten Gerät den Pfad auf die Datenbank gelegt und GUI neu gestartet. Danach an beiden Geräten nacheinander die Filmdatenbank komplett aktualisieren lassen. Ergebnis: In der Datenbank wurde für beide Geräte ein getrennter Speicherpfad angelegt., welcher dann auch getrennt voneinander behandelt wird. Ich gebe zu, das ist jetzt kein Langz…

  • Das wird so mit dieser Version nicht funktionieren. V1.0 unterstützt nur eine Datenbank auf einem Gerät. Ich muss mal schauen, was da zu machen ist... Hast du eine VTI-Datenbank für beide Geräte oder hat jedes Gerät seine eigene Datenbank?

  • testdisk steht Hier Wenn du damit nicht weiter kommst, google nach R-Linux

  • Würde mich wundern, wenn das Plugin die Lösung für dein Problem darstellt. Wie bereits geschrieben, generiert das Plugin alle x Minuten eine Aufgabe und beendet diese dann. Das ist neben der VTI Aufgabenliste per Detail im Debuglog erkennbar. Kannst ja das Zeitintervall mal etwas höher stellen oder das Plugin ganz deaktivieren und schauen, wie Dein System dann reagiert.

  • Update V1.0 folgende Änderungen - EMC Papierkorb wird in den datenbankbasierter VTI Papierkorb integriert - Löschen von Verzeichnissen über Movielist möglich - Import eigener Filmtitel - Papierkorbfunktion - automatische Deaktivierung der Timer Option "Duplikate zulassen" (optional) wAAAAASUVORK5CYII= notwendige Einstellungen als Voraussetzung: (Hidden Content) Wichtiger Hinweis für die Löschung von Aufnahmen über EMC: Wenn eine Aufnahme über EMC gelöscht wird, befindet sich diese in dem EMC eig…

  • Quote from Andreas_der_erste: “Das gefällt mir, dass die nächste Version heute noch kommt, muss mit dem Test aber noch warten bin auf Bali. Meine Timer Programmierungen mache ich meistenteils über den TV Browser und da muss ich auch den Haken raus nehmen. ” Lösung gefunden, kommt als Option mit ins Plugin...

  • Mit "TV Browser" meinst du OpenwebIF und dann Fernbedienung?

  • nein, die VTI Default Einstellung ist dem OpenwebIF egel. Kannst aber den Haken bei jedem Timer rausnehmen, welchen du über Openwebif erstellt. Dann brauchst du zumindest nicht immer über Gui die Einstellung zu ändern. ... immerhin... APkACJEACJEACJEACFgToUbIAw2QSIAESIAESIAESoKHEPkACJEACJEACJEACFgRoKFmAYTIJkAAJkAAJkAAJ0FBiHyABEiABEiABEiABCwI0lCzAMJkESIAESIAESIAEaCixD5AACZAACZAACZCABQEaShZgmEwCJEACJEACJEACNJTYB0iABEiABEiABEjAggANJQswTCYBEiABEiABEiABGkrsAyRAAiRAAiRAAiRgQYCGkgUYJpMACZAACZAACZAADSX2…

  • Kann man das Plugin denn gezielt kurz vor der Aufgabe starten und später wieder beenden? Könntest du bedarfsmäßig deaktivieren und wieder aktivieren, ist jedoch nicht notwendig. Kannst es einfach permanent mitlaufen lassen. schadet nicht... Wo kann man denn die Einstellungen vornehmen? Ist ein Plugin, also unter "Menü" ---> Erweiterungen --> Testjob Meinst Du mit Jobliste die Cronjob-Verwaltung? nix Cronjob... Menü --> Aufgaben --> Aufgabenliste

  • Quote from Duc: “keine Imagesicherung vorhanden ? ” Quote from milanista83: “leider nicht ” schau mal unter media/hdd/vti-backupsuite ob da irgendwelche Sicherungen liegen. Beim Systemupdate werden die Plugins, Konfiguraton und Settings automatisch weggeschrieben. Wenn da was brauchbares liegt, kannst neu flashen und dann wieder einspielen .

  • Installiere mal beiliegendes Plugin welches alle x (default 5) Minuten einen Job erstellt, welcher einfach einen Fortschrittsbalken für 10 Sekunden anzeigt. Die Jobausführung kannst du in der VTI Jobliste sehen. Lass das mal ständig mitlaufen. Wenn sich ein Job nicht beendet --> Debug Log posten.

  • schalt mal die Nachricht nach der Aufgabe ab und erstelle neues Debug Log...

  • Ich sehe da während dieser Zeit Einträge vom Elektro Plugin. Würde das mal testweise deaktivieren. Was mir noch einfällt... Stell zum Vergleich noch ein Debug Log (gleicher Zeitraum und gleiche Einstellungen) zur Verfügung, wo der Fehler nicht Auftritt. Da sollte dann ja ein Unterschied zu erkennen sein.

  • @meitevau Quote from Josef11: “Da gibt es nicht viel zu erzählen: Der Isio wird im Windows Netzwerk angezeigt, genau so ” Das läuft über DLNA? @Josef11 Mach noch einen Screenshot vom Windows Netzwerk des PC's

  • siehe: Screenshot erstellen Arbeitsgruppenname? Digit ist per Ping über Telnet vom VU aus erreichbar