Search Results

Search results 1-20 of 30.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Ich habe jetzt einen workaround für die pip installation gefunden: mv /bin/lsb_release /bin/lsb_release_back Danach läuft alles durch aber abspielen läßt sich gar nix, schwarzer Bildschirm.

  • Heute kommt ein anderer Fehler beim Aufruf von get-pip: File "/usr/lib/python2.7/subprocess.py", line 573, in check_output raise CalledProcessError(retcode, cmd, output=output) subprocess.CalledProcessError: Command '('lsb_release', '-a')' returned non-zero exit status 3 Eine andere Lösung wäre ja Kodi zu nutzen und dort DNLA freizugeben. Mit Bildern klappt das mit aktuellem VTI 14 auch gut, aber bei Videos klemmts gewaltig. Mit Allconnect, Bubble UPNP und Nero als Zuspieler probiert. Lösung: zw…

  • (Hidden Content) Habe noch keine Lösung ergoogelt und bitte um Tipp!

  • OK, laut R8712u unterstützt er diesen nicht. Der VU+ WLAN Stick kann das aber, oder? Unterstüzt dieser auch WPA2 im AP Modus? Ich habe von Problemen bei der verschlüsselten Kopplung gelesen?

  • Anderen Geräten in deinem Heimnetz Zugang zum Internet über deine Box gewähren. Denn genau dafür scheint das Plugin zuständig.

  • Hallo, ich habe das Plugin installiert. Auch schon die VU Uno 4k neu gestartet. Der Stick wird erkannt (ist ein alter Dream Stick) aber wenn ich das Menü nach dem aktivieren wieder aufrufe, steht es wieder komplett auf nein. Habe auch schon versucht ohne Verschlüsselung zu aktivieren. Hat jemand einen Tipp was man tun kann um das Problem weiter (auf Konsole) zu untersuchen? Danke!

  • TVNow legal. Kannst du bitte den Thread verschieben? Oder Link zum richtigen Thread? Danke.

  • Hallo, an wen kann man sich wenden, wenn bei Mediaportal TVNow etwas hakt? Konkret wird die neueste Staffel 15 von Bauer sucht Frau nicht aufgelistet. Vielen Dank.

  • Mit AFB hatte ich die Images nicht erstellt, sondern über das VTI Menü.

  • Ja, 2 identische Boxen. Das VTI Image zu flashen klappt. Ich werde noch einmal AFB anstoßen für das Rückspielen. Schön wäre es, wenn man noch herausfinden könnte was an dem Backup-Image nicht stimmt. Aber ob sich der Aufwand lohnt? Also die Simualtion mit AFB lief ohne Fehler durch. Das Rückspielen friert ein.

  • Ich habe jetzt noch ein neues Backup erstellt. Ich muß dazu sagen, dass ich 2 Boxen besitze. Das Einspielen des Images klappt jedoch wieder nicht. Ich habe das Backup nun auf einen Stick direkt erstellt. Dann habe ich die Ordner umbenannt und wollte die 2te Box nun flashen. Da passierte jedoch gar nix. Ich habe dann die Datei force.update hinzugefügt. Das Flashen lief durch. (Ganz normal ohne AFB.) Nach dem Neustart bootet die Box nun trotzdem wieder nicht und bleibt beim VTI Bild hängen. Was so…

  • Danke. Ich hatte per NFS geflasht, deshalb der Fehler. Nun per USB Stick in den Ordner des Backups gewechselt und den Flash Vorgang gestartet. Leider geht es bei "writing ext4 root fs" nicht weiter. Die Anzeige beleibt stehen bei ca. 50 Prozent Balken aber es geht nicht weiter. Hat jemand eine Idee, wie man das Backup retten und doch noch einspielen kann? Ich bin zum Glück nicht darauf angewiesen, aber wenn es so gewesen wäre, dann bräuchte man doch wieder einen hilfreichen Tipp, so wie es beim …

  • Danke. Es kommt nun error "flashing kernel" mit diesem Tool. :-O Ist das Image nicht korrekt erstellt worden?

  • Also am STick wird es nicht liegen, wenn man damit das original Image flashen kann, oder? Ich finde AFB nicht auf dem Feed und auch nicht auf der website. Hat bitte jemand einen Link?

  • Das ist eine gute Idee, werde ich auch probieren und mich dann zurückmelden.

  • Naja, es geht hier um ein Restore eines Backup_images. Da nützt mir der Tipp mit dem Download relativ wenig. Anderen Stick werde ich testen.

  • Naja, das kann schon sein. Beim letzten Restore war das nötig. Vorher hat es nicht geklappt. Aber das hatte ich übrigens zwischenzeitlich auch probiert. 1. Test: ohne force.update UND ohne mkpart.update --> nix passiert 2. Test: ohne mkpart.update --> selbiges Resultat wie oben beschrieben! Jemand einen Tipp was man tut könnte?

  • Hallo, ich hatte schon einmal Probleme beim Einspielen eines Backups. Ich habe die folgenden Dateien aus dem Image in den Ordner vuplus\uno4k\ des Sticks kopiert: initrd_auto.bin kernel_auto.bin rootfs.tar.bz2 splash_auto.bin zusätzlich noch 2 leere Dateien: force.update mkpart.update Dann den Stick angesteckt und neu gestartet. Das Restore startet und die LED des Sticks zeigt Kopiervorgang an. Die LED an der Box blinkt "dimmend" und nach ein paar Minuten blickt sie. Dann die Box augeschalten un…

  • Android Emulator

    lshg - - Bastelstube

    Post

    Naja, man kann zumindest CM oder LineageOS hernehmen mit AFWall absichern und dann nette Apps wie Maxdome Netflix und Konsorten laufen lassen, was derzeit nicht möglich ist.

  • Android Emulator

    lshg - - Bastelstube

    Post

    Wäre doch ein Projekt, oder? Habe im Netz gesehen, dass man auf WeTek Play Cyanogenmod Custom Rom aufspielen kann. Basiert auch auf ARM Chip. Ich kann bei Google einfach keine Links dazu finden, weil man immer auf Apps oder CAMs geleitet wird. Dazu muß es doch Informationen geben. Bin sicher nicht der Erste, der diese Idee hat. Wäre also dankbar über Links.