Search Results

Search results 1-20 of 1,000. There are more results available, please enhance your search parameters.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Quote from Christian12045: “Meine Vorstellung PC mit 16 GB Ram und wieder Nvidea Grafikkarte .2 Festpaltten oder 1 Festplatte und SSD. ” ik habe das HP Z2 g3 mit 16GB und eine SSD und eine HP Z Turbo Drive PCIE und 4 Displayports Windows 10 Pro 64 - 7th gen Intel® Core™ i7-7700 (8M Cache, 3.6 GHz) - 16GB (2400 MHz) DDR4-SDRAM (1 x 16 GB) & 256GB SSD läuft wie Sau hinterher gejagt von Geopard

  • Quote from braunbaer09: “Da ich am Verstärker nichts verändert habe, kann es daran NICHT liegen. ” am AVR / Verstaeker solltest du dein eingang auch ueberpruefen und einstellen auf das / die verbindingsart was du jetzt angeschlossen hast also mit Opt 1 eingang fuer DD funzt das bei mir am Denon beispielbild anbei gemacht

  • auf Opensuse Thumbleweed (15) läuft auch danke fürs testen Leute

  • es soll angeblich ein Linux settings editor geben kennt einer denn schon? link zum github davon habe nix zum testen im moment daher die frage, sonnst hätte ich es mal installiert

  • also die qnap 459 hat ja zwei ethernet ports ich lese in das bild 1 aus dem 1. beitrag es gibt zwei IP adressen 104 und 105 warum wieso und überhaupt auf eine NAS mach doch port trunking, damit ist deine QNAP auch wesentlich schneller ich denke dort liegt das Problem ich zeig mal meine die mittels NFS super läuft ach so die sprache in meine bilder anbei ist ja egal weil bei der deutsche sprache ist es das gleiche bild und Zeile wo dein häkchen steht

  • während dessen ist wieder ein rolling update von tumbleweed rausgekommen und nun klapt es war wohl ein bug im update also ich wollte lediglig im Dolphin die Netzwerk umgebung WORKGROUP öffnen wo die QNAP drinne steht (der mit smb 3.0 läuft ) dort bekam ich jedesmal den fehler also ist gelöst

  • ist die Frage nicht deutlich? weil keiner etwas dazu schreiben tut

  • danke bin auch schon weiter gestöbert... ist ein wenig komplexer als die geschichte im link denn du mir gegeben hast aber es gibt trotz meiner anfängliche ahnunglosigkeit bessere Opensuse Hilfe nur sind die Englische Sprache also dauert ein weilchen bis ich denn dreh raus habe vorübergehend gehts ja mit NFS

  • moin , Quote from Opensuse: “Wenn ihr auf Probleme mit eurer Tumbleweedinstanz stößt, könnt ihr Probleme im openSUSE bugzilla melden. ” ich habe gestern die neue rolling update geladen... jetzt ist die samba version 4.8.2 Ich bekomme aber ein fehler beim Dolphin im netzwerk samba libsamba... usw es wird geraten das logfile zu nehmen und bei bugzilla zu melden kann mir jemand sagen und helfen wo ich das logfile mit dem fehler finden kann??? steh auf dem schlauch

  • der kollege hat ein UNO 4K SE mit TP-Link USB WLAN adapter (TP-Link Archer T4U) im WLAN 5.0 GHz betreibt er den. und die macht es gut aber die wird aber nicht aufgeführt in der liste bild 1 ist das ein skinproblem? oder hat man nicht rechnung gehalten mit ein externes device? er hatte zwei drei versionen frúher der 13. beide Wlan geräte in der liste

  • sind das fragen die zum Topic gehören? immer wieder ablenken

  • eh warum dat denn ich habe noch nie ein restore gebraucht nur ein mal wollte ich wissen ob man so ein backup zurücksetzen kann und das war sehr zeitaufwendig aber hat gepast auf die damals neue machine Quote from Teddybär: “und bisher hat jeder Restore auch auf andere und z.B. größere Festplatten/SSDs einwandfrei funktioniert. ” für meine Geschäftscomputer mache ich das mit Aomei weil das ist auch eine Vorgabe der Versicherung die man zu folgen hat zuhause habe ich solches wie gesagt noch nicht …

  • das kommt durch euere Rolläden sucht werf deine Unterhose drüber

  • Verbindung über Telekom LTE Router

    tonskidutch - - Netzwerk

    Post

    ach sooooooooooooo Ich hatte die LTE experiabox und Telekom hat auch router zum mieten mit LAN. sorry

  • Verbindung über Telekom LTE Router

    tonskidutch - - Netzwerk

    Post

    Funktionen - Für Call & Surf via Funk - WLAN-Router für kabelloses Surfen mit bis zu 100 MBit/s - Heimnetzwerk mit bis zu 300 MBit/s - Bis zu 4 PCs per LAN und mehrere Mobilgeräte anschließbar - Gemeinsame Nutzung von Drucker und externem Speicher - Einfache Einrichtung dank Installationsassistent der LTE Router hat auch LAN , also vorübergehend mal ein Cat5 LAN kabel dran hängen

  • hast du schon das letzte update drauf? in telnet Source Code (1 line)

  • wer fängt sich den sowas ein? pornoseiten für die browser Hijacker ist Hitman Pro ganz tüchtig CCleaner aber genauso, nur den sollte man nicht von CHIP.de downloaden, hohle dir den bei PIRISOFT selber und für die es noch nicht wissen, in den neuen CCleaner 5.45 ist eine Privacy Sache die man dichtknuppeln muss sonnst werden die daten extern gesendet

  • was zeigt ihr OSD bild vom Onkyo bezüglich die audio einstellungen? ( oder das webinterface vom AVR ) direkt oder DTS?

  • Festplatte von Vu+ kopieren

    tonskidutch - - Rund um den PC

    Post

    Quote from mc2: “WLAN wird wohl der Grund sein. Sowas macht man mit LAN. ” so ist das, LAN (Gigabit) ist maximal 118MB/Sek weil WLAN wird vielleicht so an 28MB/Sek rankommen kannst aber auch die mit dem dateimanager rüber kopieren wenn beide noch heimnetz verbunden sind die grose aufnahme dateien gehen ziemlich flott übers heimnetz (wohl bemerkt LAN) habs vor kurzem noch mit 780GB aufnahmen gemacht per dateimanager und das wahr ziemlich flot

  • muss ich dan jetzt fragen wie du das kabel getausscht hast? und mit welches qualitäten / spezifikation vom Kabel dan mach mal grundinspektion der anlage und neue 4G Masten in der nachbarschaft