Search Results

Search results 1-20 of 694.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Serien Recorder 3.8.0 (25.11.2018)

    promike - - Plugins

    Post

    Danke nochmal an die Infos, und MacDisein und Marti für ihre Arbeit hier. Hab den Ordner mit der .18 gelöscht, um aus der bootschleife rauszukommen SR deinstalliert, SR vom Feed installiert, .17 drüber, letzte DB mit 3.9.1, voila Gesendet von meinem SM-P605 mit Tapatalk

  • Serien Recorder 3.8.0 (25.11.2018)

    promike - - Plugins

    Post

    Bin auf .16 zurück und DB auf .1 Jetzt Boot Schleife. Kann das Log erst heute Abend hochladen. Gesendet von meinem SM-G800F mit Tapatalk

  • Serien Recorder 3.8.0 (25.11.2018)

    promike - - Plugins

    Post

    Servus. Kann mit beta .18 keine Sendetermine für Marker abrufen, suchlauv heute morgen funktionierte. Für Tatort werden mir Timer angelegt , obwohl die Kriterien nicht passen. Staffel 0 ab 1050, aber 2 x Timer für kleiner 1000 angelegt. Bekannt? Kann ich was hochladen zur Fehlersuche. Das Log ist nicht gerade Aussage kräftig, steht halt, dass der Timer angelegt wird. Verwende Mail, aber Tatort war nicht gelistet, laut log. Vielen Dank Gesendet von meinem SM-P605 mit Tapatalk

  • AutoTimer

    promike - - Plugins

    Post

    Quote from promike: “Ich habe es ausprobiert, wenn left auf 1 steht, ich also die noch aufzunehmenden Sendungen auf 1 stelle, wird ein Timer erstellt und left auf 0 gestellt. Dies entspricht was ich im ui sehe. Den Code habe ich mir nicht angesehen. Gesendet von meinem SM-G800F mit Tapatalk ” Hier zur Verdeutlichung meine Voreinstellungen und ein Beispiel mit dem Wizard AutoTimer ist vom vti duo2 Feed und aktuell Ich muss den Wert wo jetzt 0 steht auf 1 setzen, dann klappt es auch. ibt es denn L…

  • Serien Recorder 3.8.0 (25.11.2018)

    promike - - Plugins

    Post

    Habe denselben Fehler wie Deso in einer Bootschleife. Gesendet von meinem SM-G800F mit Tapatalk Hab die letzten 2 Zeilen in der SerienRecorder.py auskommentiert, dann klappt es wieder Gesendet von meinem SM-G800F mit Tapatalk

  • Ist es ein Timer oder eine Aufnahme? Schaut eher so aus, dass die Sendung bereits auf der Platte liegt Gesendet von meinem SM-G800F mit Tapatalk

  • AutoTimer

    promike - - Plugins

    Post

    Ich habe es ausprobiert, wenn left auf 1 steht, ich also die noch aufzunehmenden Sendungen auf 1 stelle, wird ein Timer erstellt und left auf 0 gestellt. Dies entspricht was ich im ui sehe. Den Code habe ich mir nicht angesehen. Gesendet von meinem SM-G800F mit Tapatalk

  • AutoTimer

    promike - - Plugins

    Post

    Ok, hast ja recht. Also hier die Defaults aus meiner autotimer.xml: Höchstens xmal aufnehmen steht auf 1. Ist vermutlich counter. (Hidden Content) Hier ein neu angelegter Autotimer aus dem EPG, dh neuer Timer -> AutoTimer, dann Zeitspanne, Wochentag und Sender Haken wegnehmen und abspeichern. Da ist counter 1 und left steht auf 0, was ich als "Verbleibende Anzahl Aufnahmen" interpretiere. (Hidden Content) Ich muss bei "Verbleibende Anzahl Aufnahmen" immer auf 1 stellen.

  • AutoTimer

    promike - - Plugins

    Post

    Also, bei mir nicht

  • AutoTimer

    promike - - Plugins

    Post

    Gehört Autotimer zum Image, oder muss ich das im Plugin Bereich posten? Problem: Habe in Voreinstellungen, max 1x aufnehmen eingestellt. Erstelle ich nun einen neuen Autotimer, steht bei der Anzahl noch aufzunehmender Filme 0. Tritt meine ich auch auf, wenn max Aufnahmen auf 0 (aus) steht und man das für einen AT aktiviert, dass dann die noch aufzunehmenden erstmal 0 ist. Wäre doch gut wenn der Initialwert dem Max entspricht, oder. Vielen Dank

  • Serien Recorder 3.8.0 (25.11.2018)

    promike - - Plugins

    Post

    Bei mir steht auf Wunschliste 15.3. 3 Uhr Erstausstrahlung. Hast du denn noch das Log? Gesendet von meinem SM-G800F mit Tapatalk

  • Ich hatte den gleichen Effekt. Einzige Änderung war Wechsel von Ethernet auf WiFi. Habe dann einiges runtergeworfen und WOL ausgeschaltet. Danach war gut. Gesendet von meinem SM-G800F mit Tapatalk

  • Bei der erstmaligen Aktivierung brauchst du auch etwas Geduld. Wie lang hast du gewartet? Gesendet von meinem SM-P605 mit Tapatalk

  • Serien Recorder 3.8.0 (25.11.2018)

    promike - - Plugins

    Post

    Ich vermute, sie fehlt bei denen, die 0:00 als Tagesstart definiert haben. Gesendet von meinem SM-G800F mit Tapatalk

  • Serien Recorder 3.8.0 (25.11.2018)

    promike - - Plugins

    Post

    Bei mir beginnt der WL Tag um 0 Uhr und die Mails sind für Übermorgen, da passt der Workaround also Hier die Wunschliste Mail von heute. Der Film wurde nicht getimert und auch Borneo nicht. Danke dir

  • Serien Recorder 3.8.0 (25.11.2018)

    promike - - Plugins

    Post

    @troox ne. Hab deine mit einer anderen Email verwechselt. Kommt davon wenn man das alles am Handy macht Gesendet von meinem SM-G800F mit Tapatalk

  • Serien Recorder 3.8.0 (25.11.2018)

    promike - - Plugins

    Post

    @troox Ist die Mail aus dem Dezember? @MacDisein Du hast PN. Vielen Dank Gesendet von meinem SM-G800F mit Tapatalk

  • Serien Recorder 3.8.0 (25.11.2018)

    promike - - Plugins

    Post

    Hab gerade. Letzte beta installiert. Bei der Mail sagt er, HTML Parsing abgebrochen. Ist ein Film dabei Gesendet von meinem SM-G800F mit Tapatalk

  • iFlatFHD v6.2 (02.12.18) - VTI 14.x only

    promike - - Skins

    Post

    Ich meinte andere Funktionen, die Timer erstellen. Vielleicht hat sich was an einem renderer oder so geändert Gesendet von meinem SM-P605 mit Tapatalk

  • iFlatFHD v6.2 (02.12.18) - VTI 14.x only

    promike - - Skins

    Post

    Naja, immer dann wenn in der .meta was anderes steht fällt es auf Normale Timer kopieren da offenbar die EIT Info rein Gesendet von meinem SM-G800F mit Tapatalk