Search Results

Search results 1-20 of 1,000. There are more results available, please enhance your search parameters.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Quote from emx: “Auf der Box läuft UNIX. ” Linux (Linux is NOT Unix)

  • @Macello lt deines Profils bist du auf: VTI 13.0.2, aktuell ist 14.0.3

  • Quote from Hubraumking: “es sind hinten zwei Module, Tuner A und Tuner B bei jedem Modul sind zwei Buchsen untereinander. ” Das liest sich wie zwei Dual-Tuner, also zwei Modul, mit 2 je LNB-In Das wären 2 Module: Duo_4K_back.jpg (DVB-C, spielt aber für die Anordnung keine Rolle) Sieht das bei dir so aus? Dann hast du für deine SAT-Anlage "zuviel" eingekauft, wirst selten 16 Tuner sinnvoll ausnutzen können.

  • Quote from casativola: “sie lässt sich nur nicht mehr in Standby schalten, sondern startet gleich wieder. ” vermutlich crasht deine VU beim runterfahren und startet deswegen gleich wieder neu. Im Lesen von Logfiles bin ich nicht der Beste, da musst du warten, bis jemand, der sich auskennt, das liest.

  • Quote from schomi: “Ohne ein passendes Log ist keine gezielte Hilfe möglich. ” Was ist daran nicht zu verstehen? Aktiviere das Log und poste es hier (im Spoiler verpackt). Wie das Debug-Log aktiviert und engestellt word, findest du tausendfach hier im Board.

  • Quote from Jacksonx: “Sprich ich packe ein Kabel auf Port 1 und eins auf Port 3. ” Woher hast du denn Port 3? Nach deinem Profil hast du weder ne VU, noch das VTI-Image.... Bitte ausfüllen, Kabel durchschleifen bringt in den wenigsten Fällen etwas, da die Tuner auch intern durchschleifen können.

  • Wen du ne Fritzbox hast, ist es einfacher den VPN-Server auf der FB einzurichten und dich dort zu connecten. Es gibt natürlich noch andere Router, die das auch gut unterstützen, z.B. mein Asus DSL68VC

  • Quote from tom1159: “"ECONNREFUSED - Verbindung durch Server verweigert" ” heißt in den meisten Fällen, das der FTP-Server nicht läuft, bzw. auf einem anderen Port läuft Hast du zufällig mit dem Transcoding-Plugin rumgespielt? Das ist bekannt dafür, das es die config zerschiesst. es geht um: /etc/inetd.conf. die so aussehen solte: Source Code (23 lines)

  • In den meisten Fällen (wo die Box noch per Telnet erreichbar ist), reicht ein einfaches "software-update" in der shell, mit anschließendem Reboot, dauert keine 10 Sekunden

  • Geht auch ohne MQB: Menu - VTI- Einstellungen -Tasten

  • Quote from snake-john: “Koennte es sein das der Tuner des VU+ Zero und der Tuner des TV das BILD einfach anders wiedergeben? ” Der TV gibt das Bild wieder Wie schon oben geschrieben: zuerst alle Bildverschlimmbesserer an Box und TV ausschalten und dann am TV das Bild richtig einstellen, am besten mit genormten Testbildern. P.S.: füll doch bitte dein Profil aus

  • Quote from snake-john: “Wenn ich mir das Bild vom CI+ Slot im Fernseher anschaue, ” Der CI-Slot empfängt kein Bild und gibt erst recht keins aus. das wird der interne Tuner machen, für den es vermutlich andere Bildparameter gibt, als für den HDMI-Port an dem deine VU+ hängt. Also enmal am TV anpassen und dann müsste es stimmen

  • Quote from siha03: “die box wird im netzwerk gar nicht gefunden! ” das klingt nach der Ursache

  • das steht haarklein beschrieben im Wiki... dazu einfach das Imagebackup wie ein heruntergeladenes Image auf einem Fat32-formatierten Stick mit passender Verzeuchnisstruktur anlegen.

  • Quote from Janny: “Sicht der Schüssel ist frei. Verkabelung seit 15 Jahren die gleiche. ” Was nichts daran ändert das SNR von 67 weit weg vom guten Wert sind, wenn die Sicht tatsächlich frei ist, ist die Ausrichtung der Schüssel nicht gut, Mit einer herkömmlichen Schüssel und keinen kilometerlangen Kabeln sollte man m.E. eigentlich immer auf 90%+ kommen. 15 Jahre alte Kabel können auch die Ursache sein, vor allem wenn sie an der frischen Luft liegen.

  • linearFHD - Anpassungen

    GaborDenes - - Skin Erweiterungen

    Post

    ln -s /usr/share/enigma2/quellpfad /etc/weather/animated_icons damit wird ein Symlink angelegt mit dem du unter /etc/weather/animated_icons das gleiche siehst wie unter /usr/share/enigma2/quellpfad und nicht eine Datei ist doppelt auf deinem System vorhanden

  • linearFHD - Anpassungen

    GaborDenes - - Skin Erweiterungen

    Post

    Quote from charly700: “Trotzdem nicht schön wenn man die dann Doppelt drauf haben muss bzw. sollte. ” Muss man ja nicht, dafür gibt es unter Linux Symlinks

  • Quote from Robbahdadobbah: “Gibt es denn nun eine Wunschliste irgendwo ” Braucht es nicht, es gibt gefühlt tausende Skins und Skinparts, bei denen sicher jeder fündig wird. Es gibt im Board auch einen Thread mit einer Übersicht, da weiß ich aber nicht, ob der noch aktuell ist. Und wenn die vorhandene Auswahl nicht reicht, steht es jedem frei selbst Hand anzulegen. Dein Profil ist übrigens leer, es wäre schön, wenn du das befüllst.

  • Auch wenn du jetzt mit dem Script einen gangbaren Workaround bekommen hast, solltest du dir die Tipps "zu Herzen" nehmen, die u.a. besagten, das das Gerät, das den Verstärker intus hat, die Lautstärke regeln sollte. Dazu läßt sich z.B. die FB auf den TV umprogrammieren, so das du Lautstärke, An/Aus/Eingangsquelle vom TV mit der FB der VU+ regeln kannst

  • Quote from SnoopyUltimo: “wobei dann nichts im Bouqet oder Favoriten lag. ” Bouquets/Favoriten fast der Suchlauf auch nicht an, es sei denn, du hast "mit löschen" aktiviert, dann werden ungültige Kanäle aus den Favoriten gelöscht und mit N/A gekennzeichnet. Das Ergebnis des Suchlaufs findest du auf der Box unter "Satelliten - 19,2 Ost All" und im DBE links in der Übersicht. Du musst natürlich die aktualisierte Liste im DBE einlesen, "Hole Kanäle von der STB"