Search Results

Search results 1-20 of 170.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Hallo Leute, ich hab ein Problem mit timeschift, wenn Pause gedrückt wird bleibt der Bilschirm einfach schwarz, nicht passiert in schätzungsweise 80% der Nutzung, manchmal funktioniert es. Auf meiner Duo2 eigentlich dieselben Einstellungen und da funktioniert Timeshift fast immer....ab und an auch hier Aussetzer mit dem schwarzen Bildschirm. So langsam nervt mich das echt und der WAF Faktor ist auch nicht gerade hoch. Einstellungen sind nach 10 sek einschalten, timeshift aufnahme weitermachen we…

  • Die rege Diskussion is mal klasse. Klar erstmal habe ich keinen Stress mehr , was aber nicht heisst das es so bleibt. Wenn wieder eine Umstellung kommt , was immer passieren kann, werde ich das testen. Erstmal Danke an alle.

  • Vielleicht habe ich mich nicht verständlich ausgedrückt, wie gesagt momentan IP4->IP4 FB IPsec kein Problem, wenn DSligt heißt IP6->IP4 geht FB IPsec wohl nicht mehr weil AVM da anscheinend im Protokoll einiges verpennt hat.

  • Momentan geht das ja wieder da wir beide IPv4 haben über die FritzBox IPsec. Wenn ich das richtig kapiert habe, brauche ich wenn ich wieder mit DSlite konfrontiert werde entweder einen Portmapper der zwischen IPv4/IPv6 vermittelt oder einen Tunneldienst wie Sixx. IPsec der FB kann ich dann wohl aber nicht mehr verwenden, was aber nicht so schlimm ist stell ich bei den Schwiegereltern eben nen Raspi mit Open VPN hin und bei mir könnte das die Synology übernehmen die ja Open VPN kann und dann eben…

  • Hi Leutz, ich hab nun nochmal mit Vodafone telefoniert und bin erstmal wieder umgestellt worden, funktioniert sozusagen erstmal wieder alles. Szenario wäre das bei meinen Schwiegereltern dsl mit ipv4 besteht über 1und1 und ich eben über vodafone.

  • VU HD 1080p Skinparts

    Rogni38 - - Skins

    Post

    Danke für den Tip, muss nu aber auf Spätschicht , werde morgen berichten

  • @Knifte' Vorteile bringt es keine, das ist richtig, aber solange noch nicht alle ustellen, ich hab auch ne Netatmo Station die will seit DS Lite auch Ihren Dienst nicht mehr machen. Feste IP hab ich gelesen, heißt also mit dem Portmappe und Open VPN auf TCP sollte das funktionieren, kannst du auch hinter DS auf alles zugreifen?? Ohne zusätzliche Kredits?? Ich hab mich halt noch ncht wirklch damit beschäftigen müssen, aber ich glaub langsam wird es Zeit

  • Soo nu mal ein bischen gelesen, kann mir hier jemand bestätigen das wenn ich einen VPN Tunnel auf IPv6 am laufen hätte , die beiden internen Netze (Privaten) in IPv4 ansprechbar sind??

  • VU HD 1080p Skinparts

    Rogni38 - - Skins

    Post

    Guten Morgen, nachdem ich die Box mal auf VTI14 geupdated habe war es mal Zeit für einen neuen Skin., bin beim 180 HD hängengeblieben, super Skin. die channel selection habe ich es geschafft die Schriftgröße zu ändern, allerdings schaffe ich das nicht im EMC, die Filmauswahlliste ist dermaßen klein da braucht man ne Lupe. ich nutze hier den emc_cursor_grey Skin. Hat jemand einen TIp für mich??

  • Schon gemacht, allerdings machen die das nicht mehr.

  • Hallo Gemeinde, ich habe die Tage meinen VErtrag von Vodafone mal von 32 Mbit auf 100 Mbit umstellen lassen, soweit so gut , hat alles gut gefunzt, allerdings hab ich nun kein Dual Stack mehr sondern DS Light. Ich habe nicht mehr daran gedacht das ich mit meinen Schwiegereltern ne VPN am laufen hab (wenn da was is muß ich net hinfahren ), das ganze über die Fritzbox per IP Sec. Das wird wohl nun Geschichte sein, wenn ich das richtig verstanden habe. Nach Recherche im NEtz gibt es einen kommerzie…

  • MaxCube! Heizungsplugin

    Rogni38 - - Smart Home Geräte

    Post

    die alten sind schon laut, ich hab im Keller die neuen kleine "basic" die sind leiser bzw. wirklich kaum zu hören, die sind meiner Mng. nach Schlafzimmertauglich, wenn jemand noch was wissen wll über MAx gerne PN, dann müllen wir den Thread nicht so zu

  • MaxCube! Heizungsplugin

    Rogni38 - - Smart Home Geräte

    Post

    ich hab das Max schon seit langem, bestimmt schon drei Jahre, ich habe allerdings nur mal Probleme mit dem Thermostaten im Keller, in der Wohnung oben klappt alles so wie es soll, ich würd den Cube nicht direkt an ein DECT Telefon oder Router stellen. Der Cube verliert auch manchmal die Verbindung zu den Fensterkontakten allerdings ist hier zu 90% die Batterie dran schuld. Fazit: Ich kann sagen das Max damals eine günstige und gute Lösung war mit kleinen Schwächen.

  • MaxCube! Heizungsplugin

    Rogni38 - - Smart Home Geräte

    Post

    Alter Falter du legst ja ein Tempo vor, superklasse Idee mit dem plugin. Danke

  • is mir auch klar das da keiner draufkommt trotzdem hab ich mir das so angewöhnt. Hab in setting den Port auf 80 nu hängt die Box wenn ich das Plugin aufrufe. Ich gah ja auch davon aus das ich da was falsch eingestellt habe beim rumklicken im Plugin, würde das ja gerne auf default werte stellen....um eben den Internen Modus zu verwenden. ist das in den settings der : config.plugins.habridge.bridgemode=1 , <-- den auf true wenns jemand anderem auch mal passiert was falsches einzustellen

  • also der raspie hat den Webserver auf port80 und hat die ip xxx.xxx.xxx.82, der is grade runtergefahren und wenn ich da was ändere mach ich das nur unter der Adresse per Browser. die xxx.xxx.xxx.13 ist meine Ultimo4K unter dem Pfad /usr/lib/enigma2/python/Plugins/Extensions/HABridge/habridge/data/ müsste doch die habridge.config sein in der ich evtl falsch eingestelle Dinge ändern kann wenn ich das richtig verstehe, allerdings is da keine Datei? sorry anderen Post von Dir net gelesen werd ich än…

  • So habs mir einfach gemacht und den Raspi unten einfach mal runtergefahren, gleiches Spiel, Gui fährt neu hoch, die 13 ist eigentlich die Ultimo 4k ......

  • wenn ich die angegebene URL von dir aufrufe kommt :Fehler: Verbindung fehlgeschlagen. ich schalt den Raspi unten mal ab läuft halt fhem noch mit drauf, muss erstmal sichern bevor da was schief läuft, dauert 5 min. HA is die 3.5.1

  • jap, mit dem PC komm ich drauf, das heißt Webserver läuft Amzecho schaltet auch, ich kann den aber auch abschalten, hatte ich eigenltlich auch vor wenn das auf der VU läuft

  • Hi, ich nutze den Arctic Skin hab das plugin vom feed geladen, wenn ich dann unter Erweiterungen das plugin änwähle startet der GUI neu........ bein vti VU_HD_1080 skin ebenso, hab nu mal beide Crashlogs angehängt