Suchergebnisse

Suchergebnisse 1-20 von insgesamt 55.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Moin, kleine Bemerkung am Rande, auch wenns es bei Dir nicht zutreffen wird: Die Bedingung mit der Originalverpackung ist so nicht zulässig.

  • Serien Recorder 3.8.0 (25.11.2018)

    Huschteguzel - - Plugins

    Beitrag

    @MacDisein Arghhhh, da benutzt man im Alltag soviel, weiß aber nicht alle Einzelheiten.... Alla, Backup wird natürlich gemacht, die Timers.xml ist auch dabei, dann hab ich es beim nächsten Mal noch einfacher. Danke für den Hinweis.

  • Serien Recorder 3.8.0 (25.11.2018)

    Huschteguzel - - Plugins

    Beitrag

    @readonly Merci, genau das hab ich gesucht und hat perfekt geklappt! Erspart ne Menge Arbeit.

  • Serien Recorder 3.8.0 (25.11.2018)

    Huschteguzel - - Plugins

    Beitrag

    Moin zusammen, 90% meiner Timer werden zuverlässig vom SR erstellt, der Rest über Autotimer oder von Hand. Heute musste ich die Box von Hand restarten, da scheinbar der letzte Deepstandby schiefgegangen ist. Nun ist zum wiederholten Mal, die timers.xml zerstört und alle Timer gelöscht. Wenn ich SR die Timer manuell suchen lasse, heisst es bei den ehemals erstellten und nun nicht mehr vorhandenen Timern "nicht vorhanden". Frage: Kann ich SR dazu zwingen, alle Timer nochmal neu zu erstellen, die t…

  • Ich hatte eben bei einer laufenden Aufnahme von NavyCIS von SAT1. Aufnahme hatte noch 10 Minuten, ich habe die erste Werbung erfolgreich mit Zahlentasten übersprungen. Beim zweiten Werbeblock, konnt der erste 4 Minutenspring gemacht werden, und jeder weitere funktionierte nicht mehr, sondern die Aufnahme sprang ein Stück zurück. Immer wieder an die gleiche Stelle. Vorspulen ging ohne Probleme.

  • Moin, hänge mich hier mal dran, habe das gleiche Problem: Ultimo4K, Vodafone Kabel, 4K Panasonic TV, FBC Tuner. Empfangsstärke SNR 99%, AGC 99%, Modern OSCam 1.20 r1524 (Keine Einstellungen am TV oder Ultimo geändert, zu der Zeit als es noch lief) Seit ich die Box habe (6 Monate) habe ich bei Nutzung mehrerer Tuner für Aufnahmen ab und zu Aussetzer. Nervig aber vllt. lösbar. Aber seit gestern folgendes Phänomen: Alles HD Sender Liste sind die ersten 13 Sender: ARD, ZDF, SAT1, RTL2, FOX, Laufen m…

  • VU HD 1080p Skinparts

    Huschteguzel - - Skins

    Beitrag

    Zitat von tff: „İnstallieren: 1. info-bar_transparent_tff_png nach usr/share/enigma2/Vu_HD_1080P 2. skin_Infobar_tff_xml nach usr/share/enigma2/Vu_HD_1080P/allScrenns “ Moin, hab einen kleinen Fehler entdeckt. Der aktuelle Sendungsname überlagert die Restzeit, da in der Zeile 222 (aktuelle Sendung) die gleiche Feldlänge steht, wie in Zeile 238 (Nächste Sendung), obwohl eben zusätzlich die restzeit in der aktuellen Sendung Platz wegnimmt. Die korrekte Länge wäre hier: 794 Quellcode (2 Zeilen)CU -…

  • Alexa TTS *BETA*

    Huschteguzel - - Plugins

    Beitrag

    Eine zweites Problem: Ich nutze die Ultimo 4k im 4K Modus. Allerdings aus Nostalgie und Lesegründen einen HD Skin. Dein Plugin ist mittlerweile der zweite, der mit einem HD Skin nicht nutzbar ist, da der sichtbare, auf der rechten Seite liegende Teil außerhalb des sichtbaren Bereiches ist. Ich muss dann immer auf einen FHD Skin umschalten, dabei ist dann aber auch die Schrift verflucht klein.

  • Alexa TTS *BETA*

    Huschteguzel - - Plugins

    Beitrag

    Servus, habs erfolgreich in Betrieb nehmen können. Im Menü "Sprachausgabe" gibt es mehrere Schreibfehler: Zeitspannde (3x) Fritzbox Spreachausgabe Grundsätzlich die Frage: Geht noch mehr? Könnte man z. B. alle Infomeldungen ausgeben lassen, oder sogar gefiltert nach bestimmten Dingen?

  • Serien Recorder 3.8.0 (25.11.2018)

    Huschteguzel - - Plugins

    Beitrag

    Ein- und Ausschaltverhalten: Moin zusammen, man möge mir verzeihen das ich in den 321 Seiten das Gesuchte nicht gefunden habe. Mir geht es eigentlich sehr einfach darum, das die Box beim Aufruf des SR in genau den gleichen Zustand gehen soll, in dem sie sich vorher befunden hat. Also wenn die Box im DeepStandby ist, soll sie wieder in den DeepStandby. Wenn sie eingeschaltet ist, soll sie auch ohne Nachfrage eingeschaltet bleiben. In den Einstellungen gibt es nur "entweder, oder"... Hab ich was ü…

  • Homematic CCU3 und VU+

    Huschteguzel - - Smart Home Geräte

    Beitrag

    Ich könnte mir jetzt nur vorstellen das Du beiden Geräte fest die gleiche IP vergeben hast. Den grundsätzlich (rein technisch) unterscheiden sich die 2er und 3er CCU nicht groß. Und bei mir gab es noch nie Probleme....

  • Alexa Skill VU Box Connector

    Huschteguzel - - Echo und Echo Dot

    Beitrag

    Servus, ja sorry, sollte die Verkürzung von "Sorry, aber es sieht so als als wäre die Box nicht mit der Cloud verbunden). Nur habe ich diese Registrierung vorgenommen, die Anzeige sagt ich sei verbunden und die Hue Emulation funktioniert. Soll ich nochmal eine neue Registrierung mit einem neuen Benutzer aufmachen?

  • Alexa Skill VU Box Connector

    Huschteguzel - - Echo und Echo Dot

    Beitrag

    Servus, bei mir läuft nur die Hue Emulation. Mit dem "sage SatBox" Befehl bekomme ich nur "Sorry geht nicht".... @u9wappv28 Wäre super wennste mal guggen kannst, was da krumm sein könnte... CU

  • Moin, wenn Du mir sagst, welches Debuglog ich wo aktivieren soll, kann ich ja mal n bissel "spielen" und versuchen den Fehler zu reproduzieren. Ich krieg ja dann sehr schnell raus wann die inetd hinüber is.... CU Huschteguzel

  • Okay, merci für die Info, hatte tatsächlich auch das Plugin mal aufgerufen. Dann werde ich mir vorsichtshalber die inetd.conf mal sichern....

  • Kein Problem, mach Dir ja auch keinen Vorwurf. Vielleicht kann's der PluginOwner trotzdem mal in seinen ersten Post für mögliche Probleme bringen. Hast Du denn mitbekommen das die Datei nur bei der Plugininstallation geleert wird, oder auch bei jeweiligem Aufruf der Streams? Wenn ja, dann würde mir das ja jedesmal passieren und das Plugin leider unbrauchbar....

  • Das wäre dann doch sehr sinnvoll im ersten Post drauf hinzuweisen, hätte mir einige Tage "Kopfzerbrechen" gespart..... Alla, geht wieder, aber jetzt muss ich mal recherchieren warum meine WLAN Geschichte so grossartig in die Hose gegangen ist. Merci nochmal.

  • Moin zusammen, ihr hattet Recht: Nachdem ich mich mit FTP mit der Box verbinden wollte und das auch nicht funktionierte, bin ich weiter auf Spurensuche gegangen. Schlussendlich hing es an einer nahezu leeren /etc/inetd.conf Warum war die aber nun leer, das is jetzt die Frage; was hab ich gemacht. Das TranscodePlugin installiert und ein paar Tage später versucht WLAN und WoWLAN zu aktivieren, was aber nicht so wollte. Also muss eines von beiden die inet.conf leergeschaufelt haben.....?!? CU Husch…

  • Davon bin ich ja auch ausgegangen, aber warum bekomme ich mittlerweile nur noch die Fehlermeldung das kein Tuner mehr frei wäre, wenn ich den 8001er Port nutzen will. Kann ich noch irgendwelche Einstellungen, Dateien prüfen ob da irgendwelche Fehlkonfigurationen sind?

  • Moin, ich muss auch mal kurz was fragen, hab zwar hier viel gelesen und kann nicht ausschließen das mein Problem schon behandelt wurde. Habe das Plugin installiert, alle Profile in Dreamdroid eingestellt und durchprobiert. Klappt! Allerdings benötige ich zu Hause kein Transcoding, besonders weil da ja auch systembedingt Verzögerungen sind, was beim "vorspulen" etwas nervt. Daher habe ich mein Standardprofil "atHome", in diesem ist das Transcoding deaktiviert, für Aufnahmen der Port 81 eingestell…