Suchergebnisse

Suchergebnisse 1-20 von insgesamt 466.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo Michael, erst mal herzlich Willkommen im Forum, das Original Image würdest du im Notfall wieder hier finden... Aber mach dich mal mit dem Wiki hier und den ersten Schritten für das Aufspielen des VTI Images hier vertraut. Ich würde keine Zeit in das Herstellen des Originals mehr investieren.

  • Wie entschlüsselst du die HD Sender und wie viele Leitungen gehen an die Box?

  • Danke Ditschi, ich hab MQB ja im Einsatz weil viele Tasten der Elite und der Originalen ja gleich sind. Dachte die Info Taste der Elite gleich evtl. einer Standardtaste der VU Fernbedienung. Grüße Lex

  • Hallo zusammen, ich habe hier eine Harmony Elite im Einsatz. Kann ich mit MQB die Info Taste irgendwie belegen? In der Tastenübersicht finde ich die irgendwie nicht. Grüße Lex

  • Mein neuer VU+ Ultimo 4K

    Lexington - - Allgemeines Vu+ Ultimo 4K

    Beitrag

    Hallo, also ich bin vor ein paar Wochen auch von der Duo² auf die Ultimo 4K umgestiegen. Das mit dem "kein Bild bei privaten Sendern beim Start" habe ich nicht. Kenne ich eigentlich nur beim Starten auf einem Sky Sender, aber das ist ja bekannt. AUf jeden Fall viel Spaß mit der Box, habe den Umstoeg nicht bereut

  • Kein deep standby mehr

    Lexington - - VTi Team Image Vu+ Ultimo 4K

    Beitrag

    Nein, kann ich nicht bestätigen. Meine Box ist aktuell und fährt nach einer Aufnahme wieder sauber in den DS.

  • Zitat von ELMORO_SAT: „Hat jemand das gleiche Problem gehabt ? “ Nein, ist also kein generelles Problem, meine Box rennt wie eh und je... Hast du eine Sicherung vor dem Update welches du einspielen könntest?

  • Bildstörungen Ultimo 4K

    Lexington - - Allgemeines Vu+ Ultimo 4K

    Beitrag

    Zitat von olleandy: „Habe auch sporadisch in unregelmäßigen Abständen kurze Klötzchenbildung. Aber bei meiner Ultimo nur, wenn FCC eingeschaltet ist. Schaue im Moment ohne FCC (2 Satleitungen) Klötzchenfrei. Umschalten dauert halt ein µ (Mü) Länger. Mehrere Kabel habe ich auch schon durchgetestet. Leider keine Änderung. “ Mir geht es genau so. Nicht das es jetzt das große Problem darstellt. Schaue jetzt auch ohne FCC. Aber interessant wäre es schon mal zu erfahren warum das Bild ohne Aktivierung…

  • Nur ein paar Fragen zum SR

    Lexington - - Plugins

    Beitrag

    Hallo zusammen, ich habe da mal zwei ganz andere Fragen und hoffe das ich die Antworten nicht doch hier schon überlesen habe 1. War die Auflistung mit vollem Suchlauf schon immer so ausführlich? (siehe Spoiler) 2. Warum kommt die Meldung "Sendung konnte nicht im EPG gefunden werden" unter der Sparte Aktualisiere Timer? Auf welches EPG greift der SR den da zurück? Grüße Joachim (Versteckter Text)

  • Yep, absolut identisch. Allerdings muss ich gestehen, dass ich das schon früher nicht so ganz verstanden habe warum immer das REC Symbol anging wenn er die EPG Daten abgeufen hat.

  • Hab EPG auf der Ultimo genau so konfiguriert wie damals auf der Duo², inkl. Pseudoaufnahme.

  • Von Eismann die Nummer 7 hier Wobei ich dachte das das Plugin den Befehl für die REC Anzeige schickt. In diesem VFD gibt es ja die REC Anzeige wenn z. Bsp. eine Sendung aufgenommen wird. Letztlich ist es mir nicht sooo wichtig, war mir nur aufgefallen.

  • Füll bitte dein Profil aus, das macht die Sache bei manchen Fragen einfacher. Wo bleibt sie denn hängen (was steht im Display, oder alles tot)?

  • Hallo zusammen, ich hätte da mal eine Frage. Da ich meine EPG Abfrage um 20.00 Uhr starte wenn mein TV normalerweise läuft habe ich bei meiner alten Duo² immer an der REC Einblendung im Display gesehen, wann der Refresh startet bzw. fertig war. An meiner Ultimo 4K sehe ich da gar nichts. Weiß jemand warum das so ist? Grüße Lex

  • Wenn du HDMI von Solo -> AVR und HDMI von AVR -> TV hast dann hast du normalerweise doch das Bild von deinem Receiver auf dem Fernseher sobald du in das Menü gehst (so habe ich es bis zu meinem neuen TV auch gehabt) Sollte dein neuer AVR den du vorhast zu holen ja können. Du kannst auch HDMI von Solo -> TV und über ARC HDMI TV -> AVR. Habe ich jetzt so gelöst weil ich dann immer den Ton vom TV ausgebe (auch im Falle das ich etwas mit dem Smartphone auf den TV streame). Für das Menü vom AVR muss …

  • Noch zur Ergänzung, neues High Speed Kabel angesteckt und die Bildaussetzer sind seit 2 Tagen verschwunden obwohl auch das alte Kabel die gleichen Spezifikationen hatte. Werde jetzt auch FCC wieder aktivieren und schauen ob die Klötzchen dann auch der Vergangenheit angehören.

  • Zitat von berlin69er: „Du könntest auch mal die Bildwiederholrate fest auf 50Hz oder 60Hz stellen und testen, ob es besser läuft. “ Das müsste ich dann in der Autoresolution machen oder?

  • OK ist zwar schon ein hochwertiges, aber ich werde das mal tauschen. Meinst du eigentlich die Klötzchenbildung bei Aktivierung von FFC oder die Aussetzer bei Umstellung auf 2160.

  • Eine Frage hätte ich da noch dazu, wenn ich z. Bsp. RTL UHD schaue möchte, dann muss ich die Box doch auf 2160 umstellen, oder. Diese Auflösung ist doch das, was an den Fernseher weitergegeben wird. Das Problem ist, das ich auf dieser Einstellung sporadische Bildaussetzer habe. Das Bild wird komplett schwarz und bleibt ca. 1-2 Sekunden weg. Diese Phänimen tritt gefühlt so alle 30 auf. Kennt das jemand? Edit: FCC habe ich schon ausgeschaltet, da ich hier ab und zu Klötzchenbildung hatte. Ohne FCC…