Suchergebnisse

Suchergebnisse 1-20 von insgesamt 135.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kann ich bestätigen. Fehler tritt / trat auch bei meiner Solo2 und Duo2 auf. Wenn ich ins "einfach EPG" will, habe ich mir schon angewöhnt erst mal Pfeil hoch / runter um in der Senderliste auf dem gleichen Kanal zu stehen und dann EPG zu drücken. War bei mir auch immer so 50/50 ob es klappt oder eben nicht.

  • HDR Problem

    skamm71 - - Allgemeines Vu+ Ultimo 4K

    Beitrag

    Zitat von Radar: „Wie ist FCC (schneller KIanalwechsel) eingestellt? Mal testweise komplett ausschalten. “ Stimmt. den habe ich aktuell auch ausgeknipst... Ich mach den nachher nochmal an (steht bei mir auf maximum mit 7 Kanälen) und zappe durch.

  • HDR Problem

    skamm71 - - Allgemeines Vu+ Ultimo 4K

    Beitrag

    So, und Thema HDMI Splitter hat sich nun auch erledigt. Nach Lesen bei Amazon habe ich nochmal angeklemmt, und tatsächlich bekomme ich auf dem Ausgang 1 ein Signal (mit HDR) zum TV, aber auf Ausgang 2 der zum AVR geht, schickt die blöde Kiste kein Bild. -> Retoure. Kennt jemand von Euch einen funktionstüchtigen Splitter der für mich taugt? Aber noch mal so allgemein: Beim zappen zwischen den UHD Kanälen kommt die Ulrimo bei mir ganz schön ins Rudern manchmal... Das geht bis hin zum sporadischen …

  • HDR Problem

    skamm71 - - Allgemeines Vu+ Ultimo 4K

    Beitrag

    Kann es sein, dass eine laufende HD Aufnahme und schauen von Arte UHD zuviel ist für die Box? Habe die Aufnahme beendet (geht auf lokale SSD in der Box) und Box nochmal neu gestartet - jetzt ruckelt nix mehr...

  • HDR Problem

    skamm71 - - Allgemeines Vu+ Ultimo 4K

    Beitrag

    Guten Morgen zusammen So habe nun gelesen und getestet.... Ich komme nicht weiter. * VU Ultimo 4K mit dem HDMI direkt am TV angeklemmt * Im TV überprüft, dass HDMI 1 für HDR ist. Die Einstellung nennt sich hier "HDMI UHD Color" und bietet zur Erklärung folgenden Text: "Bildqualität für HDMI UHD-Verbindungen optimieren. Die HDMI 2.0-Spezifikationen werden erfüllt. UHD (50P/60P 4:4:4 und 4:2::2)-Signale werden akzeptiert." - was immer das bedeuten soll * Habe auch mal "Autoresolution" angeknipst u…

  • HDR Problem

    skamm71 - - Allgemeines Vu+ Ultimo 4K

    Beitrag

    Zitat von Coxeroni: „Gibts nen bestimmten Grund, warum du die Vu nicht direkt an den TV hängst? HDMI Anschlüsse noch frei dort? Ton kann über SPDIF oder HDMI ARC zurück zum Amp. “ Ja, denn ich benötige auch das OSD meines Verstärkers. Für den Tagesbetrieb ist das ja so in Ordnung. Aber auch direkt am TV macht ja der TV nicht automatisch irgend ein "nicht graustichiges" Bild... Was bedeutet HDR 1000? Fernseher steht in meinem Profil... wer mal suchen mag und mir sagt ob der das eigentlich können …

  • HDR Problem

    skamm71 - - Allgemeines Vu+ Ultimo 4K

    Beitrag

    Hallo zusammen Ich muss zugeben dass ich gerade etwas genervt bin. Technik, die begeistert geht anders Umgebung: VUPlus Ultimo 4K mittels HDMI an Yamaha RX-A 3030 und der Ausgang an Samsung MU8009 65'' Soweit sogut. Dass der Yamaha leider kein HDR durchleiten kann, habe ich mittlerweile durch Lesen hier im Forum und bei Dr. Google verstanden und akzeptiert. Also habe ich mir folgendes Gerät gekauft, um für HDR Kanäle (wie den aktuellen Arte UHD HDR) das Signal um den Yamaha herum leiten zu könne…

  • Also bis jetzt schaut es gut aus. Einmal ist sie mir beim Umschalten von RTL UHD noch abgeschmiert aber seitdem läuft sie...

  • Habe ich ja auch gemacht. Ich kenne mich im Linux an sich schon recht gut aus Aber da wenn umbenennen funktioniert hätte der nächste Schritt gewesen wäre die autotimer neu anzulegen (oder so) habe ich mir den erst einmal gespart Und wenn VMC schon ausreicht bin ich ja auch so schon zufrieden

  • VMC deinstalliert - nutze ich eh nicht. timers.xml habe ich mal gelöscht, autotimer allerdings nicht. Die bekomme ich ja nie im Leben wieder zusammen alle Box neu gestartet, autotimer suchen lassen und bis morgen hat sie erst mal alles programmiert... Mal schauen. Woran liegts genau dass hier in der letzten Zeit um die enigma2 / autotimer so viel knirscht?

  • Hallo zusammen Seit heute bemerke ich, dass meine Box extrem langsam ist, beim Film schauen von der SSD Platte und drücken von Pfeil nach unten dauert es 50!!! Sekunden bis die Filmliste geöffnet ist, andauernd taucht ein kurzer Spinner auf, Alles andere auch sehr langsam. Ausgabe von "top" zeigt eine doch recht hohe Auslastung durch "enigma2": Quellcode (10 Zeilen) Zudem bringt die Box in den letzten Tagen immer mal wieder Konflikte auf den Schirm die beim Autotimer anstehen würden, wo dann abe…

  • Meine Vermutung ist es ja auch dass es erst recht dadurch auffällt, dass i.d.R. die VU recht leise eingestellt ist, der Amp hat aber schon recht hohen Pegel, damit ich ein großes Band mit derVU Bedienung abdecken kann. Von Zimmerlautstärke bis Nachbarn ärgern Das Knacksen kommt halt immer voll durch so wie es mir scheint... Ich schaue mir die Einstellungen am Amp noch mal an...

  • Hi radar Okay, dann stelle ich schon mal das Bierchen kalt Nein, im Ernst. Der alte Samsung Plasma hat an dem selben Kabel noch Ton von sich gegeben, wenn ich ihn nicht runter geregelt hatte. Erst der neue jetzt verweigert sich da - was mich aber nicht stört, eigentlich

  • Eben noch mal in den Einstellungen gespielt vom TV. Der will keinen Ton abspielen außer den eigenen Tönen. Nichts was über HDMI rein kommt. Alle anderen Einstellungen auf der Box neben Downmix sind sowieso aus.

  • Der macht nur Monitor. Aus irgend einem Grund habe ich bei ihm gar keinen Ton - wahrscheinlich habe ich da was falsch eingestellt....

  • Hallo schomi Also mit deaktiviertem Downmix scheint es weg oder zumindest besser zu sein. Downmix habe ich aber bewusst an für den Tagesbetrieb wenn keine Musik oder Filme geschaut werden, damit ich bequem mit der VU Bedienung die Lautstärke regeln kann. Ich hasse es wenn 8 Fernbedienungen auf dem Tisch liegen Die Einstellungen sind aber identisch mit denen bei der Duo2...

  • Moin zusammen Seit dem Umstieg von meiner Duo2 auf die Ultimo habe ich folgendes Problem: Beim Ansehen von Aufnahmen und Vor-, oder Zurückspulen mittels der Zifferntasten habe ich teilweise extrem laute Knackser in meinen Lautsprechern. Da ich über Anlage und große Boxen höre, mache ich mir da manchmal schon Gedanken um meine Hochtöner... Die Einstellungen: Dolby Digital als Default, DD Downmix an. Die Duo2 hatte dieses Problem nicht gehabt. Und nein, mit den letzten Updates hat das nichts zu tu…

  • Also das hier war der letzte Eintrag beim eben aufgetretenem Spinner. Scheint, in der Beschreibung sollte man immer noch nicht suchen? Shell-Script (9 Zeilen)Wobei bei den letzten Spinnern ja auch Einträge waren wo er nur im Titel gesucht hatte...

  • Zitat von rotarum: „Ganz toll meine Beiträge zu löschen... Ab der 13.0.10 wurden gleich mehrere Baustellen aufgemacht und wir als Enduser müssen das ausbaden “ Also ich finde bei einer Software die umsonst zum download zur Verfügung steht sollte man etwas netter bei der Kritik sein. Ich finde es auch nicht lustig wenn ich die Box neustarten muss oder mir Aufnahmen verloren gehen, aber die Jungs arbeiten im Hintergrund ganz sicher an der Thematik - warum sonst kommen aktuell so viele neue enigma2…

  • Moin zusammen Gab ja in der letzten Zeit noch häufiger updates für enigma2, aber die haben es für mich nicht besser gemacht. Seit 2 Tagen immer wieder mal Spinner. Beim Versuch umzuschalten über Senderliste oder auch so... Anscheinend immer noch was mit EPG.... Schade, es lief eine Woche fehlerfrei...