Suchergebnisse

Suchergebnisse 1-20 von insgesamt 148.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • AutoTimer

    Tr8or - - Plugins

    Beitrag

    Zitat von ditschi1691: „Wie es vorher aussah, weiß ich nicht, aktuell schaut es so aus mit Folge ..... vuplus-support.org/wbb4/index.…085748c2402f2e991c426fcd5 “ "Folge 5962" steht in der Kurzbeschreibung, diese ist seit einiger Zeit nicht mehr mit der Suche oder Autotimersuche zu finden. vermutlich kommt daher das Problem. siehe auch VTi 13.0.x Support-Thread (Duo2, Solo2, Solo SE, Zero, Solo 4k, Ultimo 4k, Uno 4K, Uno SE 4K, Zero 4K)

  • AutoTimer

    Tr8or - - Plugins

    Beitrag

    Zumindest steht "Spielfilm DDR 1964" in der 2. Reihe nach dem Titel im EPG. Dies ist nicht findbar, mit keiner Option. Auch mit EPGSearch nicht (mehr). Ich hatte mich die Wochen schon gewundert wieso ich Politbarometer und Deutschlandtrend nicht mehr gefunden habe, dies steht auch immer in der 2. Reihe nach dem Titel. Ist nicht mehr Suchbar bzw Findbar, das ging bis vor 3-4 Wochen jedoch. Dieses Problem bezieht sich wie gesagt nicht nur auf AutoTimer, sondern auch auf die normale EPGSuche.

  • AutoTimer

    Tr8or - - Plugins

    Beitrag

    Zitat von Bueb: „Zitat von Tr8or: „Suche nach in EPGSearch "DDR", Kurzbeschreibung, Null Treffer. “ Dann such mal nach Titel, Kurz und LangbeschreibungIm Autotimer nach Teil des Titels oder der Beschreibung, dann findet er 109 Treffer. “ Klar, wenn man nach DDR sucht... Aber ruf mal EPG Guide auf, nimm die Kurzbeschreibung, z.B.:"Spielfilm DDR 1964", suche dann nach "1964" in Kurzbeschreibung oder auch Titel+Lang+Kurz - Null Treffer. Scheint ein allgemeines Problem zu sein, mit EPGSearch findet …

  • AutoTimer

    Tr8or - - Plugins

    Beitrag

    Das Problem scheint vom VTI zu kommen, auch in der normalen Suche (EPG) führt die Suche bei Option Kurzbeschreibung zu keinem Treffer. Suche nach in EPGSearch "DDR", Kurzbeschreibung, Null Treffer.

  • AutoTimer

    Tr8or - - Plugins

    Beitrag

    "Teil der Kurzbeschreibung" scheint nicht zu funktionieren, gerade getestet.

  • AutoTimer

    Tr8or - - Plugins

    Beitrag

    Wurde hier bestimmt schon irgendwo besprochen/gefragt, aber ich finds nicht.. Autotimer aktualisiert nur automatisch, wenn die Box gerade an ist. Wenn die Box nie von alleine an geht, würde AT nicht aktualisieren, richtig? Testen ob aktualisiert wurde geht auch nur mit einem Test-Eintrag? Ich finde keine Benachrichtigung in der Nachrichtenzentrale.

  • Überempfindliche Harmony

    Tr8or - - VTi Team Image Vu+ Duo2

    Beitrag

    Zitat von Tischler-Rehna: „Ich habe die 650 und bemerke jetzt, daß ich die Tasten immer häufiger oder stärker drücken muß bis eine Re- aktion erfolgt. Aber da kann man bestimmt nichts machen Neue FB? Gruß, Tischler-Rehna “ Aufschrauben, aufmachen und mit Alkohol die Kontakte der Tasten und Platine säubern.

  • Enigmalight / Ambilight für 4K-Boxen (ARM)

    Tr8or - - Plugins

    Beitrag

    obsolet

  • VPS-Plugin

    Tr8or - - Plugins

    Beitrag

    Zitat von Bastelbogen: „Zitat von Tr8or: „Und wie unterscheidet sich eine normale VPS Aufnahme von "Aufnahme vollständig vom Sender steuern lassen", was macht den Unterschied? “ Hast Du den ersten Beitrag im Thread gelesen? Dort steht die Antwort auf Deine Frage “ Ah, ohne diese Option ist also der Sicherheitsmodus aktiv, richtig verstanden? Lieben Dank!

  • VPS-Plugin

    Tr8or - - Plugins

    Beitrag

    Ahoi, ich vermisse in AutoTimer eine Funktion: VPS aktivieren im Sicherheitsmodus. Wäre es möglich dies in der nächsten Version zu integrieren? Und wie unterscheidet sich eine normale VPS Aufnahme von "Aufnahme vollständig vom Sender steuern lassen", was macht den Unterschied? Schöne Grüße, tolles Plugin!

  • VPS-Plugin

    Tr8or - - Plugins

    Beitrag

    Kurze Zwischenfrage... Die Endzeit bzw längerer Nachlauf ist bei VPS Timern irrelevant?

  • VPS-Plugin

    Tr8or - - Plugins

    Beitrag

    Zitat von caju: „Nimm besser die Funktion ...Timer an EPG Daten anpassen.. im aktuellen VTI Klick: Erfahrungen "Aufnahmezeiten automatisch an EPG Daten anpassen" “ Funktioniert bei mir leider nicht zuverlässig, Kabelanbieter in Verdacht. Aber zurück zur Frage, welche Version sollte man nehmen? Die vom Feed oder eine andere?

  • VPS-Plugin

    Tr8or - - Plugins

    Beitrag

    Moinsen, habe den Thread schnell überflogen - Welche Version sollte man nehmen, die 1.3 vom Feed oder eine andere? Liebe Grüße

  • - Boot-Videos - | von sgsduo | und @all

    Tr8or - - Bootlogos

    Beitrag

    Blöd mit dem Nickerchen Ja, vuplus-bootlogo in /etc/init.d/ geändert, bzw getauscht. (Versteckter Text)

  • - Boot-Videos - | von sgsduo | und @all

    Tr8or - - Bootlogos

    Beitrag

    Hallo, habe das mal bei der Vu+ Duo2 getestet, funktioniert soweit - Aber Bootdauer verlängert sich um 25s, damit muss man leben? Dauert Gstreamer laden solange oder wird während des Videos eine "Bootpause" gemacht?

  • Plugin infobar tuner state

    Tr8or - - Allgemeines rund um Plugins

    Beitrag

    Zitat von Sven H: „Ok, ich hab keine VU+, aber diese Funktionalität sollte auf beiden Boxen eigentlich gleich sein, zumal es bei charly700 ja funktioniert “ Nein, dieses Problem trat ja erst mit einem neuen Feature bei der Vu auf, welches die Dreambox (noch) nicht hat.

  • Ruckeln bei Aufnahme auf USB Stick

    Tr8or - - Vu+ und HDD/USB Stick

    Beitrag

    Wo drin steckt der Stick denn?... Aber wahrscheinlich ist der Stick einfach nur zu langsam.

  • Plugin infobar tuner state

    Tr8or - - Allgemeines rund um Plugins

    Beitrag

    Zitat von betonme: „Kommt die Funktion „Aufnahmezeiten automatisch an EPG Daten anpassen“ vom VTI oder vom AutoTimer “ Kommt vom VTI. Das Problem scheint zu sein, dass intern die Aufnahme schon startet aber noch nicht auf die HDD schreibt. Alle 5 Sekunden wird wohl EIT abgefragt ob Sendung startet, erst dann wird auf HDD geschrieben. Dadurch erscheint IBTS halt alle 5 Sekunden das eine Aufnahme gestartet bzw vorbereitet wurde. Die Meldung unterscheidet sich auch von der Meldung bei einem "normal…

  • kein Empfang nach Einschalten

    Tr8or - - Allgemeines Vu+ Duo2

    Beitrag

    Evtl mal andere LNBF's anbauen/testen. Hört sich für mich nach großem Strombedarf der selbigen an, kann aber auch bei Wassereinbruch am Kabel zum LNBF liegen.

  • eit und meta dateien

    Tr8or - - Allgemeines Vu+ Duo2

    Beitrag

    Ist bei mir auch seit einiger Zeit (seit EIT Aufnahmefunktion?), eit+meta werden nicht mehr gelöscht.