Suchergebnisse

Suchergebnisse 1-20 von insgesamt 79.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Yo, nur wie geschrieben. Das Erste HD, WDR HD und dann geht KIKA HD nicht mehr weil es eine dritte Sat-Ebene ist. Dann wird Logo halt entweder morgens aufgenommen oder unter KIKA (ohne HD).

  • Also 8 verschiedene Tansponder gleichzeitig, sodass man hier in keine Problematik laufen sollte. Aber nur 2 Sat-Ebenen (Farben) gleichzeitig. Das ist dann der Flaschenhals. Die kleine violette Ebene (3 SAT HD, KIKA HD, ZDF INFO HD) ist also "böse"...

  • 2 Sat-Kabel (hatte ich noch ergänzt) und ja, die HD-Sender meine ich.

  • Hi, wenn ich es richtig verstanden habe kann man mit dem Uno 4K / Uno 4K SE (mit 2 Sat-Kabeln) bis zu 8 Sender gleichzeitig aufnehmen. ARD, ZDF, RTL, SAT1, PRO7 ... geht alles parallel. Wenn ich aber ARD und WDR aufnehme, ist für Kika kein Tuner mehr frei. Habe ich meine Tuner nicht korrekt eingerichtet, oder ist das Verhalten so normal? Das hat ja irgendwas mit gleichen Frequenzbereichen zu tun. Danke & Gruß

  • VU HD 1080p Skinparts

    Linne - - Skins

    Beitrag

    hmm, der sieht gut aus: EMC: EMC Original skin in fhd mit Extras - Post 46/912 Jetzt brauche ich aber noch einen der mir auch beim CoolTV-Guide eine andere Auflösung zaubert

  • VU HD 1080p Skinparts

    Linne - - Skins

    Beitrag

    Habe ich gerade aktiviert. Bringt aber auch nichts. Ich glaube ich bleibe dann mal beim AtileHD... Oder gibt es den neuen Standard-Skin VU_HD_1080p auch als HD- statt FHD-Skin?

  • VU HD 1080p Skinparts

    Linne - - Skins

    Beitrag

    Danke ditschi, das hat geklappt. Allerdings ist wie auch beim Cool TV Guide die Schrift so klein, dass mir das Vollbild auch nicht ausreichend weiter hilft. Kriegt man die Schrift auch deutlich größer, sodass sie wie beim AtileHD-Skin ist?

  • VU HD 1080p Skinparts

    Linne - - Skins

    Beitrag

    @ditschi DEn VU_HD_1080p-Skinpart habe ich ja installiert. Da drin finde ich aber eben keinen "Extra-Skin" für das EMC...

  • VU HD 1080p Skinparts

    Linne - - Skins

    Beitrag

    Gibt es denn für das EMC einen zusätzlichen Skin, sodass ich auch mit dem neuen Vu_HD_1080P Skin das EMC auf den kompletten Bildschirm bekomme? Finde den neuen Skin eigentlich schöner als den "alten" Atile Skin, aber dann müssen auch alle Erweiterungen mitspielen. Cool TV Guide konnte ich ja zumindest skinnen und auf dem ganzen Bildschirm anzeigen. Allerdings ist mir eigentlich dann die Schrift zu klein.

  • Cool TV Guide V7.6 by Coolman

    Linne - - Plugins

    Beitrag

    Hatte einen IP-Konflikt und deshalb kein Internet. Konnte es jetzt einstellen und CTVG ist fast auf dem ganzen Bildschirm. Mal gucken ob mir das jetzt so gefällt...

  • Cool TV Guide V7.6 by Coolman

    Linne - - Plugins

    Beitrag

    Hi, ich möchte den CoolTVGuide auf dem Uno 4K SE (Image 13.0.9) gerne auf dem ganzen Bildschirm nutzen und dabei den Standard-Skin vuhd1080p aktiviert lassen. Ich habe das hier gefunden, aber das tuts bei mir nicht. Es scheitert schon daran dass ich die skinparts zwar scheinbar installieren kann, sie aber nicht installiert werden Installier vom Feed (VTi Panel > Software-Manager) das Paket „vuhd1080pskinparts“ (in Skins zu finden) Dann Menü > VTi > Einstellungen - VuHD1080p > Pro aktivieren JA >…

  • Das mit der Bildanpassung stimmt schon. Habe es von 16:9 auf Bildanpassung gestellt und sehe nun "mehr". Auch beim normalen Pro7-TV-Bild. Ich sehe die amazon Prime app nun auch. Habe in den Einstellungen eine andere app rausgeschmissen und sehe nun dafür viele andere (die auf "ja" stehen). Ist wohl noch ein kleiner Bug.

  • 1. Werde ich ausprobieren. Habe aber sonst nirgends dieses Problem. Nur beim vu+ in diesem Plugin. Da vermute ich das Problem eigentlich beim Plugin. 2. Amazon Prime steht aber schon auf ja... Gucke aber noch mal wenn das Bild i. O. Ist...

  • Ähm wo denn? Und warum habe ich keine amazon prime app?

  • Ich habe das Mediaportal gestern auch mal installiert und danach lief noch mal ein Update. 2 Problemchen habe ich: - Beim mir ist das Bild (bei den Einstellungen) links abgeschnitten (Samsung TV der meines Erachtens richtig eingestellt ist) - amazon prime ist als Anwendung nicht vorhanden, obwohl in den Einstellungen aktiv

  • Bei mir läuft es anscheinend jetzt auch rund Ob das Einstellen des solo2 auf 100 Mbit als Workaround funktioniert hat kann ich nicht genau sagen, da ich einen Tag später auch das Update eingespielt habe. Danke!

  • @plick Juchu Was habt ihr denn jetzt angepasst? Aber ich wollte doch jetzt erst testen ob es mit gedrosselter Fritzbox UND vu+ auf 100 MBit funktioniert Ich habe die Einstellung übrigens dauerhaft gemacht per Script Dann kann ich ja das Update per Feed machen und noch mal testen. Wenn es erst dann funktioniert bin ich genauso glücklich ;love:

  • Das Drosseln der Fritzbox am jeweiligen Port auf 100 Mbit hat es nicht gebracht. Jetzt kann ich nur noch versuchen auch den Solo2 auf 100 Mbit zu drosseln. Wenn das auch nicht hilft und in absehbarer Zeit keine Lösung kommt gehe ich testweise mal auf Image 6.0.8. Eigentlich will ich das überhaupt nicht...

  • Habe mich jetzt durch alle 25 Seiten gekämpft... Zusammengefasst: Die Netzwerkprobleme (dadurch auch Aussetzer / Ruckler bei NAS-Aufnahmen) haben nicht alle, aber doch eine Menge Nutzer seit dem Update auf VTi7. Unter VTi 6.0.8 gab es die Probleme nicht. Ursache ist anscheinend der neue Kernel in VTi7. Teilweise hilft es wohl den solo2 per script auf 100 MBit zu beschränken oder halt die Fritzbox auf 100 MBit. Ich werde das jetzt erst mal mit dem Drosseln der Fritzbox probieren. Ich habe zwar ei…

  • Aber alle Betroffenen haben VTi7 oder gab es solche Probleme mit der solo2 auch schon mit älteren Images? Habe auch noch mal etwas getestet. Habe das Problem mit dem solo2 auch nach Routerwechsel von Fritzbox 7390 nach 6360. Die Duo-Aufnahmen (VTi6) sind weiterhin in Ordnung. Hmmh, auf Lösung warten oder auf VTi6 gehen?